[Motorisation] Application Hybrid Assistant

bac_a_sable

Contributeur HybridLife
29/10/16
136
52
270
53
Saint-Priest
J'ai eu 4 fois 9 barres hier suite à des descentes: exceptionnel!
Et manifestement la batterie n'était pas pleine puisque je freinait encore en lui envoyant du courant.
HA n'était pas activé hier, je n'ai donc rien à analyser :mrgreen:
 

Marcus

Contributeur HybridLife
14/11/17
26
7
110
54
Nancy
Bonsoir,

Lors d'un séjour dans le Massif central, j'ai eu à plusieurs reprises la totalité des barres.
voici le graphe d'HA
On voit dans le cadre rouge que la batterie se charge à 80% ce qui est le maximum, au-delà la batterie n'est plus chargée.

80pc.png
 
J'aime: FrançoisRCL

pf78

Contributeur HybridLife
7/5/14
315
303
400
78700
@Marcus : cela rend fort bien....
Qu'en est il, maintenant, de la stabilité de HA sur cet autoradio????
Peux tu me faire parvenir un rapport complet (réservé pour l'équipe de dev)???
 

Marcus

Contributeur HybridLife
14/11/17
26
7
110
54
Nancy
Bonjour,

Pour ce qui est de la stabilité, c'est parfait, j'ai désactivé l'arrêt automatique et je ferme l'application avant de couper le contact. Il est fort possible qu'une mise à jour sous aussi pour quelque chose dans cette stabilité retrouvé .

J'ai envoyé un rapport complet comme demandé il y a quelques minutes.

Si je pouvais suggérer quelques améliorations :) permettre en option de choisir la vitesse du graphe et/ou un mode défilement plus ou moins rapide et/ou que le graphe reste complet depuis le démarrage du contact...