[Aquitaine]Présentation de atari

atari

Contributeur HybridLife
28/2/16
4
1
110
46
#1
Votre Prénom:
Axel
Votre Âge:
44 ans
Votre Région:
Aquitaine
Votre Secteur d'Activité:
Commerce et Artisanat
Votre Métier:
réparateur cycles
Votre Kilométrage Annuel:
10000 km
Votre type de Parcours:
Mixte (Route/Ville)
Quelle est votre voiture actuelle?:
Prius III
Est-ce que votre véhicule est hybride?:
Oui
Quel serait votre prochain véhicule?:
Lexus?
Est-ce que votre prochain véhicule sera hybride?:
Oui
Qu'attendez-vous de notre forum?:
Une entraide, des infos concernant mon véhicule.
Comment avez-vous connu le forum Hybrid Life?:
Prius Touring Club
Message_Personnel:
Bonjour à tous, merci pour ce forum qui regorge d'infos.​
 

rodriguez6569

Contributeur HybridLife
6/1/15
561
227
550
48
Paris
#2
Bienvenue atari à toi et à ta P3 :happy: Tu es réparateur de cycle, ça me rappel que sur la P3 c'est hors de prix de transporter des vélos à l'arrière, sur leur système porte vélo sur attelage, si j'ai bonne mémoire c'est plus de 1500 euros :grumpy: Heureusement il y a les portes vélos sur barres de toit, mais ça, ça consomme plus.
 

atari

Contributeur HybridLife
28/2/16
4
1
110
46
#3
Hello et merci; effectivement c'est un souci de transporter des vélos avec une prius, mais j'ai déjà testé un carton de vélo neuf ça passe au millimètre à l'intérieur, c'est déjà ça...
 

parkerbol

Administrateur HybridLife
Membre du personnel
29/4/14
4 777
2 807
770
Val de Marne
#5
Salut Axel. Bienvenue. Un fanboy d'Atari ? On doit bien trouver des fanboys d'amiga ici aussi non (au hasard moi :) ) ?
 

ATL 91

Contributeur HybridLife
25/2/16
44
18
170
65
Gif-sur-Yvette
#6
Salut ah ! t'as ri

Ok ! Je sors !

En tout cas, je te souhaite également la bienvenue.




Envoyé de mon iPhone en utilisant Tapatalk
 
J'aime: parkerbol

Ian51

Forum manager
Membre du personnel
27/6/14
2 060
893
770
49
#7
J'ai bien ri, bienvenue sur hybrid life.:cat:
 

atari

Contributeur HybridLife
28/2/16
4
1
110
46
#9
Je découvre le fonctionnement de ma Prius que j'ai depuis une semaine, aujourd'hui j'ai bien passé une heure pour comprendre pourquoi le mode IPA ne marchait pas, seulement deux petits bips quand j'appuyais sur le bouton... difficile de réaliser qu'il fallait mettre la marche arrière et appuyer sur une touche sur l'écran tactile une fois la caméra de recul affichée pour réactiver la fonction...
 

Ian51

Forum manager
Membre du personnel
27/6/14
2 060
893
770
49
#11
Ouaif, l'IPA c'est très lent et loin d’être au point.:cat: