1. Bienvenue Visiteur sur HybridLife.org
  2. Votre forum HybridLife est disponible sur Tapatalk.

Panne d'ABS sur Prius 3

Discussion dans 'Conseils Personnalisés - Questions Techniques' créé par Lel, 17 Octobre 2015.

Tags:
  1. Lel

    Lel Contributeur HybridLife

    Inscrit:
    28 Novembre 2014
    Messages:
    944
    J'aime reçus:
    293
    Bonjour à tous.
    Ce soir, dans Bruxelles, sous la pluie, j'ai failli écraser un piéton que je n'avais pas vu. Lors de mon freinage, les roues se sont bloquées net et ont dérapé sur quelques mètres. L'abs ne s'est pas déclenché et il n'y avait d'ailleurs pas les vibrations caractéristiques dans la pédale de frein lorsque l'abs fonctionne.
    J'ai alors vérifié plusieurs fois en freinant très fort à différentes vitesses: rien à faire, les roues se bloquent et dérapent du début à la fin. L'abs est bel et bien en panne. De plus, le témoin de l'abs ne s'allume pas lorsque les roues se bloquent. Et en roulant, aucune alerte non plus: aucun témoin n'est allumé au tableau de bord. Bizarre...
    J'ai alors vérifié les fusibles (à l'avant): si certains sont bons, il y a un petit boitier regroupant 3 fusibles sur lequel je ne parviens pas à identifier une éventuelle panne.
    Qu'en pensez-vous?
     
    parkerbol apprécie ceci.
  2. johan4438

    johan4438 Hybride convaincu

    Inscrit:
    23 Septembre 2015
    Messages:
    21
    J'aime reçus:
    7
    Bonsoir, lorsque tu mets le véhicule en route, est ce que le témoin abs s'allume ? il doit s'éteindre après 5 à 6 sec après.
     
  3. parkerbol

    parkerbol Administrateur HybridLife
    Membre du personnel

    Inscrit:
    29 Avril 2014
    Messages:
    3 348
    J'aime reçus:
    1 640
    Étonnant ! Je rejoins Johan, le témoin d'ABS se met-il en route au démarrage ?
    Dans tous les cas, je te conseille de prendre rendez-vous avec la concession pour une vérification des ECU de la voiture, car cela met manifestement ta sécurité et celle des autres en danger.
    Dernière question, utilises-tu un dongle bluetooth avec Torque par hasard ?
     
  4. Lel

    Lel Contributeur HybridLife

    Inscrit:
    28 Novembre 2014
    Messages:
    944
    J'aime reçus:
    293
    Merci à tous les deux.
    Oui, le témoin s'allume au démarrage et s'éteint avec les autres témoins quelques secondes plus tard. Curieux. C'est comme si l'abs était déréglé... Ce problème a-t-il un rapport avec la reprogrammation effectuée via un rappel sur de nombreuses Prius il y a plus de 5 ans? La mienne était concernée mais cette intervention a eu lieu avant que je ne l'achète (voiture de démonstration). Mais il n'y a pas de raison qu'un problème surgisse si longtemps après.

    Je n'utilise pas de dongle dans la voiture, juste un vieux portable connecté via bluetooth.
    J'ai téléphoné ce matin mais la concession ne peut pas me recevoir avant le vendredi 30. :(
    Je vais le rappeler lundi pour essayer d'avancer le rendez-vous.
     

Partager cette page