1. Bienvenue Visiteur sur HybridLife.org
    Rejeter la notice
  2. Votre forum HybridLife est disponible sur Tapatalk.
    Rejeter la notice
Rejeter la notice
Il reste jusqu'au 14 juin pour donner pour la Course de Héros de Fahim : ici

[Autres] Panne de batterie 12V (encore)

Discussion dans 'Tutoriels et Entretien des Hybrides Toyota/Lexus' créé par vulbas, 20 Juin 2016.

  1. vulbas

    vulbas Contributeur HybridLife

    Inscrit:
    31 Mars 2015
    Messages:
    533
    J'aime reçus:
    138
    Salut a tous.
    Ce jour nouveau problème de batterie 12v a plat.
    Plus d'affichage a droite du compteur et plus d'ouverture de coffre. Pouvez vous me dire de quel fusible il s'agit ? Je fini ce soir a 2245 en pleine cambrousse. J'espère que ça va redémarrer ce soir.
    J'ai piqué la batterie du quad du môme, ça m'a encore sauvé :)
    Pour aiguiller. J'ai donc retiré le poste et remis celui d'origine. J'avais aussi remis des led plus bas de gamme que celle de mon kit yours, toutes les ampoules sauf celle du coffre. Ça a très bien fonctionné.
    Dimanche j'ai mis une ampoule classique dans le coffre et cet après midi plus de jus.
    La dernière fois j'avais eu un soucis avec cette ampoule mais j'avais le voyant vsc qui s'affichait. La non.
    Donc si vous avez une idée pour m'aiguiller ce serait cool.
    Surtout savoir quel fusible chercher. Ce soir vers 23h en rentrant je vire l'ampoule du coffre et je change le fusible. Comme ça je verrais si c'est ça. Pas sur vu que je n'ai pas les même symptômes que la dernière fois. Aaaarrrgggghhhhh.

    Édit. Je viens de penser que je n'ai pas regardé si la lumière du coffre s'allumait. Les plafonniers sont OK. Je n'ai pas regardé si les bas de portes étaient OK non plus.
    Alors en admettant que tous les éclairages soient OK mais pas l'ouverture du coffre et l'écran a droite de la vitesse ou chercher. Ha j'oubliais. Je n'ai pas de hud non plus.
     
    #1 vulbas, 20 Juin 2016
    Dernière édition: 20 Juin 2016
  2. Ian51

    Ian51 Forum manager
    Membre du personnel

    Inscrit:
    27 Juin 2014
    Messages:
    1 971
    J'aime reçus:
    842
    J’espère que tu as pensée aux lumières des miroirs de courtoisie, des fois une panne peut être tout bête, c'est la seule pas visible.:cat:
     
  3. Ian51

    Ian51 Forum manager
    Membre du personnel

    Inscrit:
    27 Juin 2014
    Messages:
    1 971
    J'aime reçus:
    842
    Si tu n'as pas de Hud c'est un fusible, la faut tâtonner mais on a pas ta voiture sur place pour t'aider.:cat:
     
  4. vulbas

    vulbas Contributeur HybridLife

    Inscrit:
    31 Mars 2015
    Messages:
    533
    J'aime reçus:
    138
    Ouais c sur. Mais si quelqu'un avait le bouquin sous les yeux juste pour me dire ou est le fusible histoire qu'a 23h je ne le cherche pas partout. ;)
    Effectivement j'avais oublie les mirroirs ;) ce soir je vire toutes les lampes pour voir
     
  5. vulbas

    vulbas Contributeur HybridLife

    Inscrit:
    31 Mars 2015
    Messages:
    533
    J'aime reçus:
    138
    bon, apres une journée à etre angoissé à l'idée de devoir bidouiller pour repartir tout etait ok. j'ai tenté l'ouverture de tres loin, ouf, les glignotants..... clignote. j'ouvre la porte, j'entends la pompe, youhou je vais pouvoir repartir ;)

    du coup je controle toutes les ampoules et toutes sont ok.
    en fait ce matin j'ai vu que le coffre etait mal fermé, du coup je pense que les lampes sont restées allumé et que la batterie s'est vidée. je croyais pourtant que les lumieres s'eteignaient seule au bout de 20mn, j'ai revé ou quoi .?
    ma batterie commence peut etre à montrer des signes de fatigue, elle a 6 ans .....

    je verrais demain si c'est toujours bon ou pas......

    edit :
    c'est bon, c'etait bien la mauvaise fermeture du coffre qui avait laissé les lumieres allumées et bouffé la batterie ouf


    savez vous si on pourras reveiller l'electronique de la P4 comme celle de la P3. la petite batterie 12v du quad de mon fils m'a sauver la vie plus d'une fois lol
     
    #5 vulbas, 20 Juin 2016
    Dernière édition: 21 Juin 2016
  6. Flytox

    Flytox Contributeur HybridLife

    Inscrit:
    20 Février 2017
    Messages:
    12
    J'aime reçus:
    3
    Bonjour,

    J'ai aussi un pb de batterie qui se décharge sur ma P3. Après une bonne charge, elle se décharge complétement en 1 semaine sans utilisation.
    Tout est d'origine sauf la radio qui est une RoadRover C7065TP qui reprend les fonctions OEM:
    Roadrover C7065TP Toyota Prius DVD Player GPS Navigation System [C7065TP] : Roadrover DVD GPS Navi Wholesale

    J'ai totalement refaits le câblage de la radio car, outre les connecteurs d'origine, ceux des accessoires et notamment de la caméra de recul n'étaient pas bien faits. Donc de ce coté là, plus de doute.
    Par contre, je n'ai pas encore vérifié le câblage de la caméra de recul qui fonctionne avec un petit émetteur et un récepteur coté radio (sans câble vidéo de l’arrière vers l'avant)...
    Bien entendu, j'ai vérifié toutes les lampes véhicule fermé et toutes sont bien éteintes.
    En désespoir de cause, je suis allé chez Toy pour faire vérifier la batterie 12V (véhicule d'occasion sous garantie 12 mois). Ils la déclarent bonne !

    Une chose m'interpelle: le miroir de courtoisie (coté passager) est éclairé. Il dispose 2 interrupteurs. L'un physique, sur la lampe,qu'il faut manipuler et l'autre, automatique, qui éteint lorsqu'on ferme le par-soleil.
    Du coup, je laisse l’interrupteur est en positon allumé sachant que la lampe ne sera allumée que lorsque que l'on ouvrira le par-soleil. de plus, sur ma voiture, c'est un éclairage LED.
    Est ce identique dans vos Prius 3?

    Pour en revenir au pb de batterie qui se décharge, à part les lampes lecteurs de cartes au plafond, qui ne s'éteignent pas après condamnation des portes, voyez vous qq chose d'autre à surveiller ou à vérifier?

    Cordialement
    olivier
     
  7. Lorenzo89

    Lorenzo89 Contributeur HybridLife

    Inscrit:
    24 Juillet 2015
    Messages:
    373
    J'aime reçus:
    263
    Pour éliminer l'hypothèse de l'autoradio, il faudrait que tu le débranches complètement pendant quelques jours pour voir.
    Je sais qu'il existe des modèles pour VW qui ont un défaut qui fait que la batterie se décharge.
     
    FoLuxo apprécie ceci.
  8. david85

    david85 Contributeur HybridLife

    Inscrit:
    22 Octobre 2016
    Messages:
    172
    J'aime reçus:
    65
    La batterie ne tient plus et perd très vite sa capacité. Je me demande bien comment Toyota à tester la batterie. Il faut un appareil qui mesure la puissance de la batterie en ampères.
     
  9. Flytox

    Flytox Contributeur HybridLife

    Inscrit:
    20 Février 2017
    Messages:
    12
    J'aime reçus:
    3
    Bonjour et merci pour vos réponses.

    Désolé, je suis en rade d'internet et reprendrai le fil de cette discussion lorsque le problème avec ma ligne sera réglé.:emoticon-0121-angry:
    En attendant, je me suis trouvé une pince ampèremétrique qui va me permettre de mesurer le débit au repos de la voiture.
    La suite sous 1 semaine....
    Cdlt
     

Partager cette page