1. Bienvenue Visiteur sur HybridLife.org
  2. Votre forum HybridLife est disponible sur Tapatalk.

Prius 3 : ma première panne ?

Discussion dans 'Conseils Personnalisés - Questions Techniques' créé par stillus, 15 Avril 2015.

  1. Rachleboss

    Rachleboss Vive l'hybride

    Inscrit:
    29 Décembre 2016
    Messages:
    14
    J'aime reçus:
    8
    Bonjour à tous

    Je viens de finir une longue mais instructive lecture des 10 pages du post.
    Je suis ravie de voir que l'histoire du converseur se finit bien.

    A mon tour de vous partager mon expérience du jour.

    Tout d'abord he tiens à dire que je suis fan de la Prius depuis pas mal d'années (copains taxi qui m'ont mis l'eau à la bouche) mais budget oblige j'ai du attendre avant de pouvoir m'en offrir une.
    Donc début décembre j'achètes d'occasion ma P3 de 2010 première main totalisant 189000km à un personnel Toyota en parfait état (pour ne pas dire neuf) avec tous les entretiens fait en temps et en heure dans le reseau Toyota avec le dernier a 180000 et contrôle de la batterie qui était OK

    Tout se passe bien jusqu'à ce matin.
    Au démarrage pas de soucis puis la voiture s'éteint avec un bip puis voyant triangle orange avec un point d'exclamation ainsi que l'inscription vérifier système hybride.
    J'essaye de redémarrer (mode eco activé) rien a faire. Je tente donc en mode power et la miracle elle démarre (en thermique cette fois).
    Je la laisse tourner un peu et le voyant orange ainsi que l'inscription restent affichés. Je decide donc de partir travailler avec la P3 quand même (j'ai aussi une Corolla verso) je commence a 6h et il était deja 5h45...
    Sur mon trajet tout se passe a merveille et le système hybride fonctionne car la batterie se charge normalement.
    Une fois arrivé au boulot je me rends compte que le véhicule passe de l'electrique au thermique sans broncher...
    A l'heure de la pause je vais tester et la toujours pareil voyant et inscription accompagnés d'un bip d'alerte malgrés que la voiture démarre correctement.
    Une fois fini vers 14h je monte dans ma P3 une boule au ventre prêts a me rendre chez le concessionnaire et la miracle plus rien.. La voiture démarre en mode eco plus de voyant ni d'inscription.
    Je décide donc de faire un petit tour et bizarrement tout est redevenu normal.

    Du coup arrivé a la maison je me suis penché sur les forums et je suis tombé ici :)
    J'en ai conclu que cette panne était très rare mais qu'elle existait.
    Du coup je m'interroge est ce du a la température négative que nous avons en ce moment dans le nord (je suis de lille) ou alors problème plus lointain???

    J'espère ne pas avoir était trop long et vous remercie d'exister :happy:

    La suite demain matin 5h30 :mrgreen:
     
  2. Lorenzo89

    Lorenzo89 Contributeur HybridLife

    Inscrit:
    24 Juillet 2015
    Messages:
    328
    J'aime reçus:
    236
    As-tu un boitier connecté à la prise ODB ? (pour l'utilisation d'une application type Torque, hybrid assistant, etc..) ?
     
  3. Rachleboss

    Rachleboss Vive l'hybride

    Inscrit:
    29 Décembre 2016
    Messages:
    14
    J'aime reçus:
    8
    Non pas du tout
     
  4. Lorenzo89

    Lorenzo89 Contributeur HybridLife

    Inscrit:
    24 Juillet 2015
    Messages:
    328
    J'aime reçus:
    236
    ok, parce que j'ai déjà eu le même genre de soucis à cause d'un boitier défectueux.

    L'idéal pour savoir c'est de te rendre chez Toyota pour qu'un technicien regarde les codes erreur. Il y a de fortes chances que l'erreur ait été mémorisée dans le calculateur.
    Tu peux éventuellement profiter pour refaire un bilan hybride.

    Avec le froid et l'humidité, il y a peut-être un soucis de mauvais contact ou d'oxydation quelque part aussi.
     
  5. Rachleboss

    Rachleboss Vive l'hybride

    Inscrit:
    29 Décembre 2016
    Messages:
    14
    J'aime reçus:
    8
    Oui je comptais faire un Check chez Toyota mais les délais sont assez longs et l'aimabilité de certains m'a coupé l'envie... (des petits soucis avec ma Corolla verso que j'ai résolu moi même tellement leurs réponses ne servaient a rien)
     
  6. Lel

    Lel Contributeur HybridLife

    Inscrit:
    28 Novembre 2014
    Messages:
    1 146
    J'aime reçus:
    403
    Bonjour Rachelboss.
    En ce qui concerne ma P3, ça ne va sans doute pas bien finir (voir mes posts précédents).
    Il y a tout de même des choses que le concessionnaire peut faire, comme un check-up du système hybride, même si tout problème ne peut être trouvé via la prise de diagnostic. Si le CC rechigne, ne pas hésiter à en changer.
    Toyota (en tout cas l'importateur car le cc chez qui je suis en ce moment est bien) n'est pas pressé de rendre service au client. Déjà 3 semaine que ma P3 est bloquée chez mon garagiste qui n'arrête pas d'appeler le service technique de Toyota-Belgique pour des infos sur la marche à suivre, sans réponse, et ça risque de durer encore.
    Les Toyota mentionnées dans ma signature risquent fort d'être les dernières.
     
  7. Rachleboss

    Rachleboss Vive l'hybride

    Inscrit:
    29 Décembre 2016
    Messages:
    14
    J'aime reçus:
    8
    Je suis désolé pour toi...
    Je t'avoue que mon premier contact avec un cc Toyota m'avait dégoûté de la marque mais je suis revenu a la raison après avoir lu beaucoup de forums et surtout après avoir vue de mes propres yeux la fiabilité de la marque.
    Je te souhaite beaucoup de patience et de courage tiens bon ;););)
     
    Lel apprécie ceci.
  8. Rachleboss

    Rachleboss Vive l'hybride

    Inscrit:
    29 Décembre 2016
    Messages:
    14
    J'aime reçus:
    8
    Bonjour

    Verdict de ce matin 6h58 il fait -5 et rebelotte vérifier système hybride accompagnée du triangle orange...
    Un tour chez Toyota s'impose en fin d'après-midi
    La suite dans le prochain épisode
     
  9. Etienne

    Etienne Contributeur HybridLife

    Inscrit:
    16 Novembre 2014
    Messages:
    152
    J'aime reçus:
    88
    Tu ne roules pas à l'éthanol par hasard ? J'ai rencontré exactement le même souci quand je roulais avec de l'E85 par temps froid.
     
  10. Rachleboss

    Rachleboss Vive l'hybride

    Inscrit:
    29 Décembre 2016
    Messages:
    14
    J'aime reçus:
    8
    Bonjour

    Comment as tu résolu ton problème ?
    Il a disparu avec les augmentations de température ?

    Effectivement l'ancien propriétaire roulait a l’éthanol.
    Je n'ai pour l'instant pas encore vidé le réservoir (je remets le plein avant d'arriver au 2eme bâtons)

    Ce qui me semble bizarre c'est que tout fonctionne nickel le passage au thermique et hybride ce fait correctement...

    Je vais appeler l'ancien propriétaire pour savoir si ça lui ai déjà arrivé...

    Merci pour cette lumière en tout cas ;)
     
  11. Etienne

    Etienne Contributeur HybridLife

    Inscrit:
    16 Novembre 2014
    Messages:
    152
    J'aime reçus:
    88
    L'éthanol est réputé pour avoir quelques difficultés de combustion quand les températures avoisinent les zéro degrés.
    Le ralenti broute quelques minutes le temps que ça chauffe un peu, au point que le moteur peut même s'éteindre inopinément.
    Ce n'est pas du tout un problème au système hybride, ta voiture fonctionne parfaitement.
    Pour éviter le problème, réduire ou supprimer la part d'éthanol dans le mélange de carburant.
    Le problème disparait si les températures sont plus clémentes ou si tu remplis avec de l'essence, même si il reste encore de l'éthanol, sa concentration ne sera plus assez importante pour engendrer ces inconvénients.
    Le code d'erreur disparait et les voyants s'éteignent si l'erreur ne s'est pas reproduite pendant un certain temps (12 ou 24h, je ne sais plus trop)
    Dans tous les cas, aucune inquiétude à avoir pour toi :)
     
  12. Rachleboss

    Rachleboss Vive l'hybride

    Inscrit:
    29 Décembre 2016
    Messages:
    14
    J'aime reçus:
    8
    Tu viens de me redonner le sourire.
    Je vais attendre un peu pour appeler et ne pas réveiller l'ancien propriétaire.

    Merci a toi
     
  13. vince59

    vince59 Contributeur HybridLife

    Inscrit:
    30 Décembre 2016
    Messages:
    5
    J'aime reçus:
    4
    Bonjour tout le monde
    Bon LoL , ce matin -4 à Lille et moi aussi : voyant "vérifier système hybride".
    Roulant à 80% Ethanol , j'avais fais un peu le rapprochement , surtout que pour mon dernier plein.... gros coup de flème 100% E85
    Donc merci beaucoup Etienne pour nous avoir rassurer, même si je me doutais bien que "grand froid + 100% E85" c'est pas top !
    T'inquiètes Racleboss , ça devait bien se passer.... je te tiens au jus ces jours suivant , je compléterai mon réservoir en E10 ...
    Par contre si tu vas chez Toyota, refais un plein complet en E10 stp , il n'aime pas du tout qu'on leur parle d'E85 ...surtout pour la garantie !
    On se tient au courant
    Bye
     
    Etienne apprécie ceci.
  14. parkerbol

    parkerbol Administrateur HybridLife
    Membre du personnel

    Inscrit:
    29 Avril 2014
    Messages:
    3 889
    J'aime reçus:
    2 028
    Oui en hiver il ne faut pas passer à 100% éthanol (remettre 80-20), la voiture peut brouter au démarrage et s'arrêter (ça m'est arrivé sur p2 et c'est pas agréable). Par contre, pas de "système hybride" affiché sur Prius 2, juste le triangle.
     
  15. Rachleboss

    Rachleboss Vive l'hybride

    Inscrit:
    29 Décembre 2016
    Messages:
    14
    J'aime reçus:
    8
    Effectivement a 12h44 et 0 degrés plus aucun voyant tout va a merveille.
    Du coup je ne vais pas chez Toyota ;)
    Pour ce qui de l'ancien propriétaire il ne deccroche plus LOL j'ai laissé des messages pour le rassurer et juste lui dire que j'ai besoin de renseignements :mrgreen:
     
    Etienne et parkerbol aiment ça.
  16. stillus

    stillus Contributeur HybridLife

    Inscrit:
    4 Novembre 2014
    Messages:
    314
    J'aime reçus:
    97
    :stop: 100% au E85 donne le voyant Moteur allumé (erreur P0171 de mémoire)

    suite à mes mésaventures j'ai eu une fois le message "Verifier systeme hybride" mais c'etait suite à une coupure de la batterie 12v (ajout led )
    donc mon 1° conseil lors du message "Verifier systeme hybride" est de débrancher cette batterie // attendre / rebrancher :happy:
     
    Etienne apprécie ceci.
  17. parkerbol

    parkerbol Administrateur HybridLife
    Membre du personnel

    Inscrit:
    29 Avril 2014
    Messages:
    3 889
    J'aime reçus:
    2 028
    Pas forcément @stillus puisque ici pas de changement de loupiotes et le moteur est parti donc le 12V a démarré le système ! Le p0171 indique un mélange trop pauvre surtout.
     
  18. stillus

    stillus Contributeur HybridLife

    Inscrit:
    4 Novembre 2014
    Messages:
    314
    J'aime reçus:
    97
    oui j'avais pas bien lu
    donc different de mon cas
    peut etre lié au T°
    on en sera plus apres la visite au CC
     
  19. Lel

    Lel Contributeur HybridLife

    Inscrit:
    28 Novembre 2014
    Messages:
    1 146
    J'aime reçus:
    403
    Merci Rachleboss. Je suis tout de même un peu déçu de la fiabilité de ma P3: problème de colonne de direction, plusieurs interventions (parfois coûteuses) aux freins arrière, roulements avant changés (sous garantie, mais pas moins bruyants et ça a l'air d'empirer), et maintenant le système hybride.
    Je viens d'écrire au service-clientèle de Toyota-Belgique pour essayer de faire activer les choses et leur demander en même temps s'ils ne peuvent vraiment pas intervenir partiellement dans les frais de réparation de cet inverter. Je m'attends à une réponse négative, vu mon passif avec ce service...
     
  20. Rachleboss

    Rachleboss Vive l'hybride

    Inscrit:
    29 Décembre 2016
    Messages:
    14
    J'aime reçus:
    8
    Bonsoir a tous

    Tout d'abord je tiens a vous souhaiter a toutes et à tous une merveilleuse année 2017.

    Pour ce qui est de notre sujet tout est réglé (pour ma part) j'ai refais l'appoint en sp95 (moitié de plein) et tout s'est éteint après quelques kilomètres.
    Pour l'instant plus aucune alerte j'attends demain matin (encore des températures négatives de prévus)
    Je vous tiens au courant ;)
     
    Etienne et Lel aiment ça.

Partager cette page