Problème de son HP autoradio Auris HSD

Raphiot

Membre HybridLife Confirmé
21/9/16
82
15
150
42
Haute-Savoie
#1
Bonjour,

J'ai été chercher mon Auris 1 HSD hier, je ne maitrise pas encore la conduite mais c'est que du bonheur.

J'ai cependant un problème avec les HP avant, le son sort beaucoup plus fort côté passager que côté conducteur, j'ai bien sûr vérifié la balance de l'autoradio et celle-ci est bien à zéro.
J'ai essayé de régler la balance au maximum côté conducteur, mais le son sortant du HP est plutôt faible et manque de netteté par rapport à l'autre côté.

Si quelqu'un a une idée de la cause de ce problème, merci d'avance :)
 

frg62

Administrateur HybridLife
Membre du personnel
12/6/14
2 458
1 873
790
56
Bruxelles
#2
Membrane déchirée ?
Je ne veux pas jouer les oiseaux de malheur, mais cela s'est déjà vu...
 

Raphiot

Membre HybridLife Confirmé
21/9/16
82
15
150
42
Haute-Savoie
#3
Je m'attendais à une réponse de genre...
J'ai jeté un oeil à la portière et je ne vois pas d'accès direct au HP, j'imagine qu'il faut démonter le panneau de la porte.
La voiture est garantie 12 mois, je vais donc envoyer un mail au vendeur, et j'ai vu sur le site Toyota que ma voiture était concernée par le rappel pour le filtre charbon, je vais en profiter pour lui en parler.
 

frg62

Administrateur HybridLife
Membre du personnel
12/6/14
2 458
1 873
790
56
Bruxelles
#4
Il faut effectivement retirer le panneau, lequel s'enlève en moins de 2 minutes : 1 ou 2 vis à retirer, puis déclipser le panneau.
Un jeu d'outils en plastique peut aider pour faire levier.
Éviter de procéder dans un environnement trop froid (moins de 15° au pif), les clips pourraient casser.
 

Raphiot

Membre HybridLife Confirmé
21/9/16
82
15
150
42
Haute-Savoie
#5
Ok merci pour le conseil :)

C'est peut-être mieux de faire jouer la garantie tant que je l'ai avant de démonter tu ne crois pas?
 

frg62

Administrateur HybridLife
Membre du personnel
12/6/14
2 458
1 873
790
56
Bruxelles
#6
Cela dépend de ton niveau d'expertise pour ce genre d'opération. :D;)

Perso, j'aime assez poser mon propre diagnostic, si je le peux.
Cela permet au CC d'intervenir sans perdre de temps, et ça réduit ses possibilité de me raconter n'importe quoi par après, s'il n'est pas très sérieux...
 

Raphiot

Membre HybridLife Confirmé
21/9/16
82
15
150
42
Haute-Savoie
#7
Rhaaaa tu me fais douter, mais j'ai surtout peur de casser des clips en démontant le panneau...:nailbiting:

Il faudrait que je trouve un tuto pour m'aider...
 

FoLuxo

Silence, on roule !
Membre du personnel
30/6/14
2 274
1 723
790
37
Luxembourg
#10
C'est toujours marrant de voir les gens qui hésitent à déclipser... ça me rappelle moi-même il y a quelques mois :mrgreen:
 
J'aime: Csplanet

Raphiot

Membre HybridLife Confirmé
21/9/16
82
15
150
42
Haute-Savoie
#11
Voilà j'ai démonté le panneau, c'est vrai que ça va plutôt bien à faire.

Le HP ne fonctionne pas car il y a un gros faux contact, j'ai essayé de nettoyer un peu les cosses mais pas moyen de le faire fonctionner correctement.
J'appelle le concessionnaire lundi.
 

FoLuxo

Silence, on roule !
Membre du personnel
30/6/14
2 274
1 723
790
37
Luxembourg
#13
Maintenant que le panneau était enlevé t'aurais pu en profiter pour insonoriser un peu :mrgreen:
 

Raphiot

Membre HybridLife Confirmé
21/9/16
82
15
150
42
Haute-Savoie
#15
Plutôt que d'aller chez mon concessionnaire pour régler mon problème de faux contact au niveau du HP, je me demande si je ne vais pas me prendre un kit de HP Focal IS 165TOY pour gagner en qualité sonore et l'installer moi-même.
J'ai lu le sujet sur ces kits d'intégration mais tous les messages concernent la Prius (et les problèmes par rapport à l'ampli), je n'ai rien trouvé sur l'Auris 1, y a t'il des précautions particulières à prendre?

Merci d'avance :)
 
J'aime: Moscato

frg62

Administrateur HybridLife
Membre du personnel
12/6/14
2 458
1 873
790
56
Bruxelles
#16
Étant donné qu'il n'y a pas d'ampli sous le siège passager (ce que je déduis de la notice de montage du système JBL, fournie plus haut, mais vérifie néanmoins !), ce devrait vraiment être du Plug & Play.

Sauf peut-être au niveau du tweeter, où il faudra vérifier s'il n'y a pas lieu de procéder à une petite adaptation au niveau des fixations.

Reste qu'il faut être certain que le problème se situe sur le HP lui-même, et non pas au niveau du câblage qui y est connecté... ;)
 

Raphiot

Membre HybridLife Confirmé
21/9/16
82
15
150
42
Haute-Savoie
#17
Ok je vérifierai s'il y a un ampli.

Bon, le mieux avant de commander le kit est de voir avec le concessionnaire pour qu'il répare le HP, que je parte sur des bonnes bases.
Je vais faire les choses dans l'ordre.:)