[Vente] [Vendu] Ballast Xénon HID Hyluxtek 25W A0025

pierro95

Contributeur HybridLife
16/12/14
17
3
150
78
#1
Bonjour à tous,

Ça fait longtemps que je ne suis pas passé par chez vous. J'ai du revendre à regret ma Toyota Yaris Hybride pour utiliser pleinement ma voiture de fonction.

J'ai du coup même pas eu le temps d'installer mes ballast, je les revends pour les intéressés. Tout neuf, sans ampoules et je ne saurais pas les tester dans l'immédiat mais ça peut s'arranger.

(photo)
Dropbox - IMAG0870.jpg

Répondre sur le fil si ça intéresse, paiement Paypal et envoi par la poste :)
 

BobsleiiG

Contributeur HybridLife
14/4/14
91
13
220
#3
Bonjour, à tout hasard, les ballasts sont ils vendus ?
Je suis (très) intéressé.

Merci. :)
 

mimi55

Lecteur Inscrit
18/10/16
3
0
0
40
#4
Bonjour, les ballasts sont ils toujours disponible?
SI oui merci de m'indiquer votre prix.
Cdlt
 

Batscamp

Lecteur Inscrit
28/9/16
2
0
10
Sud Ouest
#5
Bonsoir mimi55,

J'ai contacté Pierro95 par MP, comme dit plus haut. Il m'a répondu le jour même que les ballasts étaient à 40€ FDP inclus.
Cependant, il devait les tester (rapidement d''après son message). Depuis, il ne s'est plus connecté au site.
Pour ma part, j'ai trouvé une alternative ; je ne suis donc plus intéressé par la vente.

Bonne soirée,
 

pierro95

Contributeur HybridLife
16/12/14
17
3
150
78
#6
Bonjour, en effet je suis partis en vacance entre temps, désolé :)
Oui toujours disponible à 40€ fdp inclus. je l'ai ai testés ils fonctionnent, photos qui l'atteste au besoin.
 

David91

Contributeur HybridLife
15/10/16
4
1
110
30
#8
Bonjour Pierro95,

Si tes ballasts sont toujours disponibles, je te les prends !
Je te contacte par message privé.

Bien cordialement,
David
 

BobsleiiG

Contributeur HybridLife
14/4/14
91
13
220
#9
Salut David, j'ai déjà vu avec Pierro en MP pour les lui prendre.
J'attends sa réponse. :)
 

pierro95

Contributeur HybridLife
16/12/14
17
3
150
78
#10
Bonjour,
J'ai du raté un truc sur mes MP :eek: je comprends pas très bien le fonctionnement de ce type de forum. Je vais revérifier !
 

BobsleiiG

Contributeur HybridLife
14/4/14
91
13
220
#12
Message édité le 13 sept. 2017.

Salut, petit retour sur les ballasts.
Je les ai branchés pour la première fois hier sur ma nouvelle caisse.
Après quelques tests hier et aujourd'hui, aucun de deux ne fonctionnent correctement. :(
L'un se coupe après environ 8 secondes,
Et l'autre après environ 8 minutes d'utilisation.

:(


Edit 2 :
Y aurait il moyen de les faire échanger par l'usine ?
Il y à marqué 3 ans de garantie dessus.
 
Dernière édition:

BobsleiiG

Contributeur HybridLife
14/4/14
91
13
220
#13
Petite nouvelle qui fait plaisir !
Autant pour moi, mais les ballasts que Pierro m'a vendu sont apparemment opérationnels. :)
Vraiment un manque de bol pas possible. J'avais testé les deux ballasts avec des ampoules que j'avais déjà et constatant qu'elles s'éteignaient successivement, j'en avais mis deux autres que je possédaient aussi. Et, idem.
Coup de malchance car de toutes évidence les 4 anciennes ampoules visiblement pas des meilleurs qualités de fabrications sont toutes HS.
J'ai récemment commandé un kit Xénon 25W (ampoules 35W 4300k) sur france-xenon et j'en ai profité ce soir pour tester à nouveau les ballasts Hiluxtek achetés à Pierro :
Premier étonnement, je ne constate aucun souci. Puis j'ai à nouveau branché à tour de rôle les anciennes ampoules en constatant leur extinction après peu de temps.
Bref, je remet les nouvelle (france-xenon) et, ô surprise, ça reste allumé.
J'en déduis que mes deux paire d'anciennes ampoules sont HS. Pas les ballasts.*

Désolé pour ce UP, peut être pas bien utile, mais les ballasts étant vraisemblablement fonctionnels, je me devais quand même de le préciser ici après avoir affirmé le contraire.
 

bfranck

Lecteur Inscrit
26/10/17
15
1
30
47
#14
Bonsoir Bobsleiig
Est ce que les ampoules qui s'éteignait au bout de quelques secondes étaient des 35W ou 55W?

ce qui confirmerait peut être ce que j'ai écrit dans l'autre post du forum
"l'utilisation d'une ampoule HID 55W sur un ballast 25W peut présenter un problème de stabilité de maintien de l'arc électrique"