Auris bruit métallique très fort sur pavé et lorsque je tourne légèrement vers la gauche

PSAuris

Membre HybridLife
13/8/18
5
3
90
50
Bonjour,

Propriétaire d'une Auris HSD (MY13+ donné par Hybrid Assistant) de 2013 depuis 2 mois je suis relativement satisfait de mon achat, même si le service Toyota est a pleurer. Heureusement qu'à la base ce sont de bonnes voitures.

Ma question principale est la suivante, lorsque je roules sur route plane pas de problème ni de bruit particulier, par contre si je roule sur une route pavée et que celle-ci tourne vers la gauche j'ai un affreux bruit métallique qui se fait entendre me semble-t'il de la roue arrière droite (droite conducteur assis au volant).

J'ai du changer les pneus arrières sur la voiture car justement la roue arrière droite présentait une usure anormale sur l'extérieur du pneu, j'ai donc aussi fait faire une géométrie et donc maintenant celle-ci est bonne.

L'un d'entres-vous a-t'il été aussi confronté à ce bruit métallique désagréable? Si oui quelle en était la cause?

Ma question secondaire, j'ai un écran Touch & Go et donc j'ai le bouton Cars qui montre une belle animation couleur sur le mode de fonctionnement et l'état de charge de la batterie.
Est-il normal qu'il reste toujours 2 barrettes vides en haut de la batterie (bref la charge la batterie ne va jamais jusqu'en haut)? Parfois il monte et donc il ne reste qu'une seule barre "vide" au sommet mais c'est très rare, c'est plus souvent 2.
J'ai acquis le OBDLink LX et j'ai l'application Hybrid Assistant et je remarque que sur celui-ci l'état de charge de la batterie reste en dessous des 70% et plus souvent autour des 60%. Est-ce normal? Si je prends un rapport au niveau SOC j'ai Min 42.35% Max 69,80% et une moyenne de 60.72%. Je pensais que Toyota utilisait les batteries à 80% (mais c'est peut-être le signe de la vieillissement de celles-ci)
Je n'ai pas encore fait le bilan de la batterie proposée par l'application j'attends que Toyota le fasse d'abord car ils n'ont pas été en mesure de faire le test de la batterie (problème informatique) et je dois donc y retourner qu'ils le fassent. Je leur parlerai de ce bruit métallique à cette occasion.

Comme d'aucun l'ont déjà signaler le tachymètre est largement calibré sous la vitesse réelle du véhicule (un bon 10 Km/H en moins) et la consommation estimée par l'ordinateur de bord est sous évaluée d'un litre p/r au calcul fait lorsqu'on fait le plein de carburant.

Mais j'aime beaucoup la conduite de cette petite Auris HSD et on se prend au jeu de l'éco-conduite.

Merci,

PSAuris
 

frg62

Administrateur HybridLife
Membre du personnel
12/6/14
3 995
3 151
790
58
Bruxelles
Ma question secondaire, j'ai un écran Touch & Go et donc j'ai le bouton Cars qui montre une belle animation couleur sur le mode de fonctionnement et l'état de charge de la batterie.
Est-il normal qu'il reste toujours 2 barrettes vides en haut de la batterie (bref la charge la batterie ne va jamais jusqu'en haut)? Parfois il monte et donc il ne reste qu'une seule barre "vide" au sommet mais c'est très rare, c'est plus souvent 2.
J'ai acquis le OBDLink LX et j'ai l'application Hybrid Assistant et je remarque que sur celui-ci l'état de charge de la batterie reste en dessous des 70% et plus souvent autour des 60%. Est-ce normal? Si je prends un rapport au niveau SOC j'ai Min 42.35% Max 69,80% et une moyenne de 60.72%. Je pensais que Toyota utilisait les batteries à 80% (mais c'est peut-être le signe de la vieillissement de celles-ci)
Bonjour à toi, et bienvenue.

Pour ta roue, je n'ai aucune idée. :shy:

Concernant la batterie, c'est normal.
Le système vise la charge à 60 % en permanence, mais il accepte d'aller au maximum à 80 % (toutes les 8 barrettes allumées), et de descendre à 40 % (2 barrettes).

Ceci dit, par ces températures, la charge maxi admise peut descendre autour des 72 %, afin de préserver la longévité de la batterie (elle n'aime pas les grosses chaleurs...).

Donc, pas de panique ! ;)

Pour plus de détails, je t'invite à chercher un peu sur le forum, il y a des pages entières d'explications sur la gestion de cette batterie.
 
M

Membre supprimé 1292

La coupelle d'amortisseur fait un bruit caractéristique de soucoupe métallique, un son clair.
Le problème étant dynamique il n'est pas impossible qu'il soit passé inaperçu lors du contrôle de la géométrie et qu'il affecte le carrossage.
 

PSAuris

Membre HybridLife
13/8/18
5
3
90
50
@Alban64,
@mark13,

Merci pour vos réponses rapides, donc cela veut dire qu'une coupelle d'amortisseur est foutue et qu'elle doit être remplacée?
Car j'imagine que ce n'est pas normal?

@frg62,

Merci tu m'as rassuré sur le fonctionnement des batteries de mon Auris qui après 5 ans font donc encore très bien leur boulot.
 

Alban64

Membre HybridLife Confirmé
17/10/17
836
473
690
45
Basquie ^_^
Merci pour vos réponses rapides, donc cela veut dire qu'une coupelle d'amortisseur est foutue et qu'elle doit être remplacée?
Car j'imagine que ce n'est pas normal?

Elle doit être remplacée oui . Si elle fait du bruit c'est qu'elle est défectueuse. Ou peut-être desserré. C'est à contrôler en garage.

Attention au poussage à la consommation du garagiste.
on peut remplacer une coupole sans changer l'amortisseur qui eux se changent toujours par paire.

Ça peut faire monter énormément le facture.
 

PSAuris

Membre HybridLife
13/8/18
5
3
90
50
Merci pour le conseil, je pensais déjà devoir remplacer aussi les amortisseurs. Je pense que je vais aller consulter un garagiste indépendant pour faire cette réparation/vérification histoire de ne pas me faire arnaquer. J'imagine qu'après le remplacement je dois refaire une géométrie?
 

lexusdelta

Membre HybridLife Confirmé
1/3/15
2 960
1 396
690
Le train arrière de l´Auris est multibras, donc pas sûr pour les coupelles !
 
M

Membre supprimé 1292

Et?.... pas de coupelle en haut des amortisseurs ainsi suspendus ?