Bonjour :)

wellion

Membre HybridLife
16/7/18
6
2
90
46
Bonjour,
Heureux propriétaire d'une Toyota Auris Hybride de 2016, je viens de lui monter un attelage :)

a plus :)
 

Inouesama

Membre HybridLife Confirmé
24/2/17
1 851
641
690
40
Bonjour à Toi.
Bel achat, neuf ou d'occase?

Pourquoi une hybride?
 

Robinou

Conducteur Prius 4
22/3/18
395
174
490
25
Angers
Bonjour et bienvenue ! Ce serait sympa d'avoir un retour puissance / consommation avec cette voiture ! N’hésite pas à nous donner ton ressenti et nous dire si tu penses que le véhicule est adapté à cette charge supplémentaire que tu vas lui donner ;)
 

wellion

Membre HybridLife
16/7/18
6
2
90
46
Je l'ai acheté neuf.
pourquoi une Hybride, bonne question :) je roule a l'essence depuis plusieurs année, au changement la différence entre essence et Hybride avec la prime n’était pas énorme, du coup je me suis lancé.
Sur l'attelage je vais juste y porter 2 vélos mais je vous dirais si je vois une différence.
 

BM80

Membre HybridLife Confirmé
15/9/16
2 983
1 771
690
61
Pernes les Fontaines
Merci François, fouteux d' gins.
Bel attelage et beau véhicule ( jantes 10" c' est bon pour la conso ) de plus engrais garanti.
 

Alban64

Membre HybridLife Confirmé
17/10/17
836
473
690
45
Basquie ^_^
Pour le coup les gaz d'échappement... Directe dans le museau ça a beau être naturel ... Ça shmouct qd même :mrgreen:
 

wellion

Membre HybridLife
16/7/18
6
2
90
46
Voici les photos de l'attelage avec et sans la boule de montée

1.jpg2.jpg
 

Fichiers joints

  • 3.jpg
    3.jpg
    787.1 KB · Affichages: 86

FrançoisRCL

Membre HybridLife Confirmé
8/12/16
2 916
1 618
690
57
St Amand les Eaux (Nord)
@wellion pb avec tes photos ? Je ne peux rien voir avec Tapatalk !
= Tapepavoir

Envoyé de mon Nexus 6P en utilisant Tapatalk
 
Dernière édition:

frg62

Administrateur HybridLife
Membre du personnel
12/6/14
3 995
3 149
790
58
Bruxelles
Bizarre...
Je viens de vérifier sur mon Tapatalk, dont je me sers une fois toutes les 36 lunes, et l'affichage se fait sans aucun problème.

Et mon phone est (déjà) une vieillerie qui est resté coincé à Android 6.0.1.
 

frg62

Administrateur HybridLife
Membre du personnel
12/6/14
3 995
3 149
790
58
Bruxelles
OK, je soupçonne un problème de décodage sur vos téléphones.

La copie d'écran de @FrançoisRCL est en fait un lien vers un JPG hébergé chez Tapatalk :
//uploads.tapatalk-cdn.com/20180727/82954a48ab711ecffe7147040929d0ac.jpg
Donc facile à visualiser par... Tapatalk !

Les photos de @wellion ont été téléchargées sur le forum, et les liens vers elles sont du type :
view-source:https://hybridlife.org/attachments/2-jpg.11789/

Si je télécharge cette image sur mon ordi après avoir suivi le lien ci-dessus, elle prend alors le nom suivant :
2-jpg.11789.jpg

A comparer avec sa dénomination dans le lien :
2-jpg.11789/

Et pour ne rien simplifier, dans mon Tapatalk, cette image est nommée 3.jpg (comme chez les autres), mais si je l'enregistre, elle prend alors le nom suivant :
tapatalk_1532712485375.jpeg

Cela me laisse donc à penser que certains téléphones n'arrivent pas à interpréter les liens initiaux vers des images hébergées sur le forum, lesquels n'annoncent pas explicitement des fichiers JPG.
Leur manquerait-il la bonne appli ?

Si quelqu'un qui s'y connaît vraiment bien dans ce genre de problèmes passe par là, son avis sera le bienvenu...