[Panne-Réparation] Bruit claquement au freinage sur Auris HSD TS ? (pas les plaquettes)

Mink

Membre HybridLife Confirmé
14/3/19
13
13
110
33
Bonjour à tous,

Je viens vers vous car j'ai un petit souci depuis quelques temps sur mon Auris HSD Touring Sport.
Par moment, lorsque je freine il y a un bruit de claquement (un seul "clac") qui se fait entendre lorsque la voiture arrive à faible allure (environ 30 km/h) juste avant de s'immobiliser. Lorsque je redémarre, le "clac" se fait à nouveau entendre. Ce "clac" au démarrage n'a lieu que si le "clac" a eu lieu au freinage. De même, d'après mes premiers tests, si le "clac" se fait entendre au freinage et que je redémarre tout doucement (sur l'électrique uniquement), alors pas de "clac" au démarrage. En revanche, si j'appuie un bon coup sur l'accélérateur alors là "clac" il y a... Cela semble également n'arriver que moteur chaud, je ne l'ai pas encore constaté sur un début de parcours.

J'en ai parlé à mon concessionnaire Toyota lors de l'entretien des 45 000 de ma voiture (elle est de 2016, plus sous garantie depuis quelques mois), le technicien a fait un tours et a bien constaté le problème mais ne sait pas du tout d'où cela peut venir. Pour lui ça ne vient pas du système de freinage, et il ne s'agit pas non plus du bruit "caractéristique" des plaquettes (il a déjà vérifié les trains roulants et les amortisseurs lors de la révision pour éliminer ça).
Bref, pour investiguer plus ils veulent garder la voiture au moins une journée et débuter par une heure de diagnostic et voir au fur et à mesure de leurs investigations ce qui augure d'une note un peu salée quand on ne sait pas ce que l'on cherche.
Mon oreille me dit que cela vient du compartiment moteur, plutôt côté conducteur et le bruit pourrait faire penser à un claquement de relais un peu métallique, comme un ressort même si dans une voiture il est toujours très difficile d'attribuer une localisation précise à un bruit...

Sinon, mis à part le bruit que cela génère, la voiture n'a pas de différence de comportement au freinage lorsque le "clac" se fait entendre ou lorsqu'il n'est pas présent.
Avez-vous des idées de l'origine de ce mal, je suis preneur de toutes les pistes ?

Merci d'avance !
 

Lel

Membre HybridLife Confirmé
28/11/14
4 238
1 741
690
57
Chaumont-Gistoux (Belgique)
J'ai un bruit semblable sur ma Volt dans les mêmes conditions: en ce qui la concerne, ce sont les cardans. C'est peut-être la même chose sur ton Auris. Combien de km a-t-elle? Les graisser suffit parfois à éliminer le bruit, mais je ne l'ai pas encore fait faire. Le mécano s'est contenté de resserrer le premier qui faisait du bruit. Mais ça recommence et l'autre s'y met aussi.
 

Mink

Membre HybridLife Confirmé
14/3/19
13
13
110
33
J'ai un bruit semblable sur ma Volt dans les mêmes conditions: en ce qui la concerne, ce sont les cardans. C'est peut-être la même chose sur ton Auris. Combien de km a-t-elle? Les graisser suffit parfois à éliminer le bruit, mais je ne l'ai pas encore fait faire. Le mécano s'est contenté de resserrer le premier qui faisait du bruit. Mais ça recommence et l'autre s'y met aussi.

Elle a 47 000 km, ça semble peut pour un cardan qui commencerait à déconner non ?
 

aurYs

Membre HybridLife Confirmé
23/12/16
1 377
683
690
Alpes-Maritimes
J'ai pensé comme @Lel mais effectivement à ce kilométrage je trouverais ça hallucinant ! Quoiqu'on ne sait jamais ce qui arrivé à une voiture avant qu'on la conduise...
N'y aurait-il pas quelques tests à faire en levant l'avant et en faisant tourner les roues à la main, en essayant d'être un peu "brutal" en changeant le sens de rotation pour tenter de provoquer ne bruit ?
 

Mink

Membre HybridLife Confirmé
14/3/19
13
13
110
33
Je vais voir ça la semaine prochaine, je dois faire la géométrie chez un "petit" garagiste en qui j'ai toute confiance, il m'a déjà trouvé l'origine d'un problème sur une Zoé alors que Renault changeait trop de pièces. Après j'ai quand même un doute que ça puisse venir de là, ce genre ce bruit les mécanos savent les reconnaître et le technicien Toyota a regardé différents éléments du train roulant pour éliminer donc je suppose qu'il aurait vu si c'était un cardan.
 

Mink

Membre HybridLife Confirmé
14/3/19
13
13
110
33
Bonjour à tous, je reviens vers vous avec quelques nouvelles. Comme évoqué plus haut, j'ai fais faire la géométrie de l'Auris aujourd'hui et j'ai parlé du problème de claquement au freinage / redémarrage à mon garagiste. Pour lui il s'agit très probablement d'un support moteur défectueux. Il a quand même inspecté les trains roulants et RAS. Voilà, a voir si Toyota pense la même chose et à 47 000 km, si c'est bien ça, j'espère une prise en charge, on verra...
 

Mink

Membre HybridLife Confirmé
14/3/19
13
13
110
33
Nouvelles du jour : rendez-vous était fixé aujourd'hui avec Toyota pour qu'un technicien vienne faire un tous avec moi pour constater le bruit. Par chance, au premier feu, le bruit s'est fait entendre. Pour le technicien, le bruit semble localisé à l'avant gauche et peut seulement me dire que ça n'est pas un bruit normal mais ne sait pas ce que c'est. Retour à la concession, rendez-vous le 26 novembre pour leur laisser la voiture pour qu'ils essaye de repérer l'origine.
Petite nouveauté, sur la route du retour, j'ai fais un arrêt et lorsque je me suis garé en marché arrière, j'ai entendu le claquement au moment où le train avant a franchi le trottoir. En repartant, le bruit "retour" s'est également fait entendre lorsque j'ai réaccéléré plus fortement après être sorti de la place.
Affaire à suivre...
 

Tom

Membre HybridLife
27/11/19
4
1
70
47
Bonjour,
Après de nombreuses recherches, je trouve enfin quelqu'un qui à le même problème que moi !
J'ai exactement depuis peu, ce claquement en fin de freinage puis en accélération. Si il n'y a pas eu ce clac au freinage, il n'apparaît pas à l'accélération.
Si on accélère et freine doucement il n'apparaît pas.
Mon Auris est de 2016 et à 23000 kms.
J'ai réussi a reproduire ce clac en faisant des séries de marche avant / marche arrière.
A chaque fois ce clac métallique dans les deux sens.
Je suis donc impatient d'avoir le fin mot des tes investigations...
 

Mink

Membre HybridLife Confirmé
14/3/19
13
13
110
33
Bonjour,
alors voici des nouvelles toutes fraiches. Je voulais attendre quelques jours afin d'être sûr mais comme tu sembles dans le même cas je te donne les infos maintenant quitte à rectifier éventuellement plus tard...
Donc la voiture était chez Toyota mardi pour diagnostic du bruit. Ils se sont orientés vers les plaquettes pour finalement arriver à la conclusion donnée ici même par Lel et Aurys, il s'agit bien d'un problème de cardan !

A priori, le bruit s'entend plutôt vers l'avant gauche lorsque l'on conduit mais en dehors de l'habitacle, à l'atelier ils l'ont entendu clairement à droite.
D'après ce que j'ai compris de ce que m'a dit le technicien (a prendre avec des pincettes car si le technicien semble très très au point techniquement, ce n'est pas mon cas donc je fais peut-être une mauvaise retranscription), le cardan côté droit est plus long que celui de gauche et doit encaisser un couple très important du moteur électrique et il semblerait que bien que ce problème ne soit pas général, il n'en est pas moins connu de Toyota. Pour ma part, j'ai eu un appel aujourd'hui pour me dire que c'était pris en charge à 100% (si non pris en charge, il semble qu'il faille s'attendre à une facture entre 600 et 700 €, la pièce seule coûtant aux alentours des 400€). Les travaux doivent être effectués d'ici la fin de la semaine, on verra par la suite si c'était bien ça mais a priori ils semblent sûr de leur coup et ont réussi à reproduire le bruit de manière systématique là où je n'y arrivait pas.
 

Tom

Membre HybridLife
27/11/19
4
1
70
47
Merci beaucoup pour ta réponse !
Je pense prendre rdv et les orienter vers les cardans.
J'ai fait écouter le bruit au mécano de chez Toyota et il m'a dit que c'était les plaquettes qui bougeaient et qu'il fallait graisser les supports.
Etant mécanicien j'ai vérifié et graissé ce qui pouvait l'être mais aucun changement.
J'ai même réussi à reproduire le claquement sans rouler juste en accélérant avec le frein à main.
Donc un problème de cardan est tout à fait possible.
A suivre...
 

Lel

Membre HybridLife Confirmé
28/11/14
4 238
1 741
690
57
Chaumont-Gistoux (Belgique)
En tout cas, les bruits que vous décrivez tous les deux ressemblent furieusement aux miens. Mais à un kilométrage si faible, c'est étonnant. Je n'ai jamais eu ce problème sur ma P3. Vous avez de la chance d'être encore sous garantie car ma Volt, à plus de 184.000 km, ne l'est plus depuis un bout de temps. Coût probable sur ma voiture, s'il fallait remplacer les deux cardans: entre 1700 et 2000€! o_O :hungover:
 

Andre Tissot

Membre HybridLife Confirmé
21/12/17
1 412
876
690
Genas
Concernant les cardans, j'avais eu un problème sur mon anciens 806.
Changement des 2 cardans , puis peu de temps après, bruit et vibrations dès qu'on roulait un peu vite (90-100), comme une roue déséquilibrée.
Résolu par le re-changement des 2 cardans ...
Donc, il suffit d'un mauvais montage (voiture du lundi matin ou d'un retour de grève), d'une série de soufflets défectueux, etc.
 

Tom

Membre HybridLife
27/11/19
4
1
70
47
Alors du nouveau ? Les cardans ont ils été changés ?
 

Mink

Membre HybridLife Confirmé
14/3/19
13
13
110
33
Bonjour,
Oui du nouveau, le cardan droit a été changé, pris en charge même hors garantie car usure anormale à ce kilométrage. Point positif il n'a pas fallu batailler avec Toyota contrairement à d'autres constructeurs.
Après le changement à droite, le technicien a fait des vérifications et trouvait un léger bruit à gauche, il a démonté le cardan pour tout regraisser, apparemment il faut le faire à ce moment là si plus tard cela se serait détérioré. Espérons que ça ne soit quand même pas un signe d'un cardan qui lâchera également plus tôt mais qu'ils ont fait un peu durer.
J'attendais de faire plus de km pour vous faire un retour mais pour le moment ça semblait bien être la source du problème
 

Tom

Membre HybridLife
27/11/19
4
1
70
47
Cardan droit et moyeu changé pris en garantie à hauteur de 80%. Plus de bruit pour le moment.
 

Luca33

Membre HybridLife Confirmé
14/7/19
158
63
290
En lisant ce post, je réalise que mon Auris TS de 2015 (Auris 2 non restylée avec 68 000 km) a le même problème. Je prenais ce bruit plutôt pour un support moteur ou un contacteur du système hybride... voire une gâche de portière qui bouge un peu avec le châssis.
Ce qui est curieux, c'est que le bruit n'intervienne pas en braquant les roues (disons cela ne le fait pas plus que roues droites)... C'est comme un bruit de cardan sur une propulsion...
Il y a peu de témoignages sur les forums. Soit le bruit n'évolue pas, soit nous sommes des cas isolés...
 

Ranjith

Membre HybridLife
27/6/20
3
1
70
35
Bonjour à tous,
Il s'agit d'un problème assez connu chez Toyota, mais pas reconnu...cela semble venir de la crémaillère de direction, plus précisément la jonction entre la colonne de direction et la crémaillère.
J'ai constaté un léger jeu dans ma direction et un bruit de "claquement" important sur route dégradée et à plus de 120 km/h. un petit garage m'a resserré quelques boulons et le bruit est parti.
Si vous faites une recherche sur le net pour une Auris de 2012 phase 1 restylée c'est la référence 45260-02080

 

Astrix64

Membre HybridLife Confirmé
19/7/18
2 738
1 410
690
Route dégradée à 120km/h,on ne te croit pas, les autoroutes ne sont pas dans cet état. :mrgreen-48:
 

Users who are viewing this thread