[Citadine] Claquement moteur à froid

Kaeseur21

Lecteur Inscrit
11/8/20
4
0
20
Bonjour à tous,
J'ai besoin de vos conseils : mon auris HSD de 2012 qui à 122000 km fait un claquement à froid une fois le moteur thermique démarré, mais seulement après avoir parcouru quelques mètres (2, 3 mètres). Aucun voyant au tableau de bord et aucune perte de puissance.
J'ai été chez Toyota et après diagnostic, il m'ont changé la vanne egr. Ils ont gardé le véhicule 10 jours et ont eu beaucoup de mal à entendre le bruit alors que chez moi je l'entendait tous les jours.
Je récupère le véhicule, et le lendemain bingo elle recommence ce bruit dans les mêmes conditions, mais il le fait moins longtemps et moins évident à enregistrer...
je l'ai donc emmené dans un autre garage Toyota afin d'avoir un autre diagnostic, ils n'entendent rien et la valise m'annonce zéro défaut.
Je précise que les bougies ont été changé à 100000 km, et que le véhicule est équipé d'un boîtier biomotors depuis 2 ans et demi.
Auriez-vous une idée de ce que peut-être ce bruit ?
 

Boosh.

Membre HybridLife Confirmé
30/8/19
32
29
140
75
Bonjour,

Le bruit peut être une détonation (similaire au pré-allumage) du mélange air-carburant.

Démarrez-vous la voiture le matin et arrêtez-la peu de temps après (peut-être pour sortir la voiture de votre garage). Et puis le bruit se produit lorsque vous le redémarrez?

Cela peut également être dû au fait que votre plomberie EGR est partiellement bloquée par des dépôts (donc, après la vanne EGR).

Mais la distance parcourue par votre voiture est un peu faible pour ce défaut, il faut généralement 150 000 km +.
 

Kaeseur21

Lecteur Inscrit
11/8/20
4
0
20
Non ça ne se produit pas au second démarrage, mais vraiment au 1er démarrage car le véhicule démarre à l'électrique.
Merci pour votre réponse
 

Boosh.

Membre HybridLife Confirmé
30/8/19
32
29
140
75
Ah, ok, je comprends.

(Je devrais dire, nous avons deux Auris HSD le même que le vôtre, mais les nôtres ne font pas ce bruit, pour le moment. J'habite en GB).

Cela peut toujours être lié à la plomberie EGR provoquant une détonation, surtout si le remplacement de la vanne EGR a aidé votre situation.

À environ 150000 - 180,000 kilomètres, ces voitures (y compris la Prius 3 avec le même moteur) peuvent parfois avoir besoin de la soupape EGR, du radiateur / refroidisseur EGR et du nettoyage du collecteur d'admission.

Peut-être que le vôtre est en avance à cause conduite fortement urbaine, etc.

Mais si quelqu'un me contredit sur le forum, c'est bien - je suis toujours heureux d'apprendre!
 
Dernière édition:

Astrix64

Membre HybridLife Confirmé
19/7/18
1 871
899
690
Ne serait-ce pas dû au boitier éthanol, qui enrichirait trop à "froid"? Ou quelque chose dans le genre.? Ou l'inverse ?
Bref un mauvais réglage dû au fait que l'on a des températures un peu exceptionnelle en ce moment. Surtout si elle couche dehors?
 
  • Like
Reactions: parkerbol

Kaeseur21

Lecteur Inscrit
11/8/20
4
0
20
Ne serait-ce pas dû au boitier éthanol, qui enrichirait trop à "froid"? Ou quelque chose dans le genre.? Ou l'inverse ?
Bref un mauvais réglage dû au fait que l'on a des températures un peu exceptionnelle en ce moment. Surtout si elle couche dehors?
Le boîtier à été de nouveau vérifié les réglages sont correctes.
 

parkerbol

Administrateur HybridLife
Membre du personnel
29/4/14
6 229
4 757
790
Val de Marne
C'est probablement le boîtier éthanol qui fait cela avec une injection insuffisante. Le mieux serait d'essayer 100% E10 ou de désactiver le boîtier. Comme il fait chaud ce n'est pas la température qui entre en ligne de compte.
 
  • Like
Reactions: Pulsar_76