[Panne-Réparation] Comportement moteur étrange sur Auris Hybride

Erkesyth

Membre HybridLife Confirmé
14/3/18
18
6
110
27
Cambrai
Bonjour tout le monde,

Je fréquente le forum depuis quelques mois maintenant, ce qui m'a permis de constater des expériences particulières que chacun a avec son véhicule.
Après avoir vraisemblablement fait le tour du forum, je n'ai pas trouvé d'équivalent à mon sujet. Je m'explique :

Depuis quelques jours maintenant, je remarque que ma Toyota Auris HSD de 2013 se comporte étrangement : latence à l'accélération, consommation accrue, moteur qui "mouline" plus que d'habitude, passage en mode "B" très bruyant, même à 50 km/h...
Ma compagne ayant elle aussi une Auris HSD qui, elle, ronronne à merveille, me permettant de comparer et de constater la différence.

Je dois avouer que je commence à légèrement m'inquiéter, est-ce que parmi-vous quelqu'un a déjà constaté cela sur son véhicule ?

Vous remerciant (beaucoup) d'avance !
 

GroBono

Membre HybridLife Confirmé
15/12/17
51
11
170
36
Quand tu parles du mode B bruyant, c'est en accélérant / freinant ? Bruyant parce que régime moteur élevé ?
 

Erkesyth

Membre HybridLife Confirmé
14/3/18
18
6
110
27
Cambrai
Salut GroBono, et merci de ta réponse,
Quand je parle de mode B bruyant, c'est à dire que même en étant à faible vitesse en décélération, le passage en mode B mouline beaucoup, chose que je constatais auparavant à des vitesses plus proches des 80 km/h.
Je constate aussi ce son de moteur "étouffé" (caractéristique du mode B), en décélération en mode D après avoir relâché la pédale d'accélérateur. Comme s'il fallait plus de temps au moteur pour descendre en régime.

J'espère ne pas te perdre en chemin avec ces explications, que j'essaie de clarifier au maximum :p
 

GroBono

Membre HybridLife Confirmé
15/12/17
51
11
170
36
Ton mode full électrique fonctionne ?
 

GroBono

Membre HybridLife Confirmé
15/12/17
51
11
170
36
Bon alors la seule théorie que j'avais ne match pas, sorry :confused:
 

Erkesyth

Membre HybridLife Confirmé
14/3/18
18
6
110
27
Cambrai
Arf, décidément c'est une véritable énigme...
J'ai comme l'impression qu'entre temps, le moteur retrouve son comportement normal, principalement le matin, donc à froid.
Mes connaissances en mécanique étant ce qu'elles sont, je bute moi aussi en touche...
 

ThierryH

Membre HybridLife Confirmé
26/2/17
1 169
679
690
56
Beauvais
Je me demande s'il n'y aurait pas un début de panne, à chaud, au niveau de la batterie ou de l'électronique de puissance. Ceci pourrait expliquer une moindre performance du moteur électrique et donc une plus grande sollicitation du thermique.
Par acquit de conscience, fait un nettoyage du ventilateur de la batterie dont la prise d'air est située au niveau des sièges arrières.
 
  • Like
Reactions: FrançoisRCL

Erkesyth

Membre HybridLife Confirmé
14/3/18
18
6
110
27
Cambrai
Salut ThierryH et merci pour ton diagnostic ! :)
C'est un raisonnement auquel je n'avais pas pensé, m'étant focalisé sur une défaillance éventuelle au niveau du thermique ou de l'électronique de puissance.
Je vais procéder au nettoyage dudit ventilateur en espérant fortement qu'il soit l'origine du problème...
 

Erkesyth

Membre HybridLife Confirmé
14/3/18
18
6
110
27
Cambrai
Voilà, je viens de démonter le carénage autour du ventilateur de la batterie et... surprise !
Pas de filtre sur la mienne (achetée d’occasion).

Cette pièce est elle indispensable au point de causer ce genre de problèmes en son absence ?

Ps: sur la route du retour du boulot, l’Auris roulait parfaitement bien, de bonnes relances en silence.
 

Fichiers joints

  • Like
Reactions: FrançoisRCL

ThierryH

Membre HybridLife Confirmé
26/2/17
1 169
679
690
56
Beauvais
Je ne sais pas s'il y a un filtre ou pas normalement, mais les pales de la turbine étaient bien sales. Le débit d'air devait effectivement être très diminué.
 

Pulsar_76

Membre HybridLife Confirmé
1/3/18
1 416
523
690
Mont Saint Aignan
Le filtre n'est pas un élément indispensable, il n'est pas monté sur tout les modèles si j'ai bien lu!
Mais plus le système est propre, mieux est ventilée et refroidie la batterie et avec les dernières chaleurs les batteries ont eu bien du mal! Il faut pas hésiter à jouer de la climatisation, la batterie en a au moins autant besoin que nous, sinon plus!
Pour avoir plus d'info et comprendre ce qui se passe, dans le système HSD il y a Hybrid Assistant!
 
  • Like
Reactions: FrançoisRCL

bac_a_sable

Membre HybridLife Confirmé
29/10/16
299
114
390
55
Saint-Priest
Exact, ne pas hésiter à mettre la climatisation plutôt que de rouler fenêtres ouvertes en été. Cela fait du bien à la batterie en plus des conducteur/passagers
 

Erkesyth

Membre HybridLife Confirmé
14/3/18
18
6
110
27
Cambrai
Hello tout le monde,
Après un trajet d’une heure et demie comprenant tous types de route, clim activée, je n’ai perçu aucune anomalie. Je croise les doigts pour que ce ne soit pas un coup de chance... les prochains jours seront intéressants.
Merci du tuyau, je ne pensais pas que la clim avait une telle incidence sur le comportement de la batterie !
Je ferai un retour d’ici quelques jours pour vous dire ce qu’il en est :)
 

Astrix64

Membre HybridLife Confirmé
19/7/18
1 026
501
690
En fait, la batterie est refroidie avec l'air ambiant, donc si la température ambiante est plus basse, la batterie est plus facilement refroidie.

Sur la LS, si la température de la batterie monte de trop, la climatisation s'enclenche toute seule pour refroidir directement la batterie.
 

Erkesyth

Membre HybridLife Confirmé
14/3/18
18
6
110
27
Cambrai
@Astrix64, J'ignorais que la LS agissait de la sorte, ce doit être assez surprenant, au début.
Un peu comme quand le ventilateur de la batterie HV s'est enclenché pour la première fois dans l'Auris, j'ai d'abord pensé que c'était un bruit blanc dans les HP, genre radio mal réglée :mrgreen:
Comme promis, petit retour sur la situation : globalement, c'est mieux, toutefois il arrive toujours que le phénomène se produise. J'essaie de jouer sur plusieurs facteurs pour procéder par élimination... avec les changements de températures de ces derniers jours, c'est un peu plus complexe, Hybrid Assistant m'aide à y voir plus clair.
 

Andre Tissot

Membre HybridLife Confirmé
21/12/17
763
462
690
63
J'ai fait le nettoyage ce week end. Quand on parle de filtre, c'est une petite grille devant le ventilateur, qui retient surtout les bouloches de tissus et les poils de chat.
Pour HA, il vient faire un contrôle complémentaire de la température de la batterie, et peut forcer la ventilation lorsqu'elle devient un peu chaude.
Mais il faut que tu aies un "A" sur l'icône du ventilateur => tu verras ensuite la vitesse du ventialteur de 0 à 6 (à 6, on entend bien le ventilateur.
 

Erkesyth

Membre HybridLife Confirmé
14/3/18
18
6
110
27
Cambrai
@Andre Tissot, en effet, la grille devant le ventilateur s'avère assez utile, la mienne n'en étant pas équipée, j'ai pu constater que les pales du ventilateur étaient encrassées. Alors que sur l'Auris de ma copine, disposant de la grille (remplie à moitié de bouloches et autres fibres en suspension), avait le ventilateur bien plus propre.
Pour ce qui concerne HA, j'ai pu constater ce midi que mon véhicule se comportait toujours bizarrement, avec les symptômes présentés plus haut dans ce fil de discussion. Après vérification via HA, la batterie était à 50°C.
J'ai ensuite forcé le ventilateur en position 6 + clim au max, et en une quinzaine de minutes de trajet la température était redescendue à 41°C, le véhicule reprenant alors un comportement plus "sain".

Est-ce que cela doit m'alarmer ? Est-ce un symptôme d'une panne, d'un dysfonctionnement, ou bien est-ce le comportement normal du véhicule, selon toi ?

Merci pour tous vos conseils :)
 

Astrix64

Membre HybridLife Confirmé
19/7/18
1 026
501
690
Il me semble que 50°C ne devrait être atteint que lors de fortes sollicitations accélération-freinages répétés avec une température extérieure au dessus de 30°C.
Il faudrait nettoyer tout cela... :nurse:
 

Erkesyth

Membre HybridLife Confirmé
14/3/18
18
6
110
27
Cambrai
:confused: Dois-je démonter le passage d'air entre le ventilateur et la batterie ? Je suis assez étonné qu'il n'y ait pas un passage d'air climatisé directement vers la batterie, pour optimiser le refroidissement