[Panne-Réparation] Comportement moteur étrange sur Auris Hybride

Astrix64

Membre HybridLife Confirmé
19/7/18
985
475
690
Comme tu le signalais, ton ventilatieur est encrassé, le refroidissement n'est plus aussi efficace. :confused:
 

Astrix64

Membre HybridLife Confirmé
19/7/18
985
475
690
Si tu trouves comment démonter ce serait plus facile et efficace, non? ;)
 

Cpôgagné

Membre HybridLife Confirmé
3/8/18
109
36
290
37
L aspirateur avec brosse peut être une solution aussi
 

Andre Tissot

Membre HybridLife Confirmé
21/12/17
713
421
690
63
Faudrait peut-être voire aussi si ce n'est pas encrassé APRES le ventilateur, parce que s'il est plein de poussière et qu'i n'y avait pas de filtre, c'est peut-être un peu bouché derrière, ce qui expliquerait la température de la batterie.
Il faudrait qu'un des experts du démontage des batteries explique ce qu'on peut faire sans risque.
 

Erkesyth

Membre HybridLife Confirmé
14/3/18
18
6
110
27
Cambrai
@Andre Tissot, c'est une possibilité à laquelle j'ai moi aussi pensé. Après des recherches infructueuses sur la marche à suivre pour démonter la partie après le ventilateur, je suis preneur pour toute info là dessus :)
Ce midi, en reprenant la voiture pour partir au boulot, la température de la batterie atteint 54°C ! Ca commence à me faire peur, surtout qu'elle était stationnée pendant presque une heure (il fait à peine 20°C aujourd'hui), ce n'est donc pas la température ambiante qui fait chauffer l'habitacle, et donc la batterie à ce point.
 

Fichiers joints

Andre Tissot

Membre HybridLife Confirmé
21/12/17
713
421
690
63
Effectivement.
Chez moi, elle arrive péniblement à 40-42° lorsqu'elle travaille beaucoup.
D'ailleurs, à cette température, on entend bien le ventilateur et HA le fait tourner "en 6eme".
 

Pulsar_76

Membre HybridLife Confirmé
1/3/18
1 374
503
690
Mont Saint Aignan
@Andre Tissot, c'est une possibilité à laquelle j'ai moi aussi pensé. Après des recherches infructueuses sur la marche à suivre pour démonter la partie après le ventilateur, je suis preneur pour toute info là dessus :)
Ce midi, en reprenant la voiture pour partir au boulot, la température de la batterie atteint 54°C ! Ca commence à me faire peur, surtout qu'elle était stationnée pendant presque une heure (il fait à peine 20°C aujourd'hui), ce n'est donc pas la température ambiante qui fait chauffer l'habitacle, et donc la batterie à ce point.
La température est normale le matin au démarrage au moins? Parce que la batterie ne refroidit pas vite, voir continue à chauffer (par diffusion) un peu le système à l'arrêt. Tout de même, je pense que la batterie à un soucis, c'est pas normal de chauffer autant si rapidement!! :rolleyes:
 

Erkesyth

Membre HybridLife Confirmé
14/3/18
18
6
110
27
Cambrai
Le matin, la température est basse, oui. Avec le recul je m'aperçois d'ailleurs que c'est pour cela que je ne constatais pas d'anomalie dans le comportement moteur sur mon trajet du matin. Fait que je démarre la clim dès que la température approche des 40°C + ventilo forcé en vitesse 6. Je tenterai ce soir de démonter plus en profondeur la buse d'aération de la batterie, du moins pour ce qui est réalisable sans risque.
J'en profiterai pour prendre quelques photos et réaliser un tuto, si ça peut aider un autre membre qui comme moi débute en HV et découvre ces subtilités... :)
 

FrançoisRCL

Membre HybridLife Confirmé
8/12/16
2 820
1 534
690
55
St Amand les Eaux (Nord)
Est-ce que tu as des bonnes descentes sur les trajets où tu as le problème de montée en T° de ta batterie HT ?

Envoyé de mon Nexus 6P en utilisant Tapatalk
 

Erkesyth

Membre HybridLife Confirmé
14/3/18
18
6
110
27
Cambrai
J'ai bien quelques passages en descente, toutefois relatives. Je vis dans le Nord, les descentes sont donc bien plus proches de la plaine que de la montagne
 
  • Like
Reactions: FrançoisRCL

FrançoisRCL

Membre HybridLife Confirmé
8/12/16
2 820
1 534
690
55
St Amand les Eaux (Nord)
Bienvenue au club !
Oui ben donc c'est pas un échauffement dû à une forte recharge, la piste privilégiée reste un mauvais refroidissement et tourne autour de ton ventilateur.

Envoyé de mon Nexus 6P en utilisant Tapatalk
 

Erkesyth

Membre HybridLife Confirmé
14/3/18
18
6
110
27
Cambrai
D'accord, merci François pour ton diagnostic ! Ça me rassure un peu, je me voyais déjà face à une panne de la batterie HV... à 125 000 kms.
Je vais m'occuper du ventilateur ce soir, en espérant que l'issue sera positive ! :)
 
  • Like
Reactions: FrançoisRCL

ThierryH

Membre HybridLife Confirmé
26/2/17
1 169
679
690
56
Beauvais
As-tu vérifié de visu si le ventilateur tourne bien ?
HA semble donner la vitesse à laquelle il est censé tourner, mais est-ce qu'il tourne ?
 

Erkesyth

Membre HybridLife Confirmé
14/3/18
18
6
110
27
Cambrai
@ThierryH, j'ai vérifié dès que j'ai lu que certains défauts de câbles oxydés pouvaient nuire au fonctionnent du ventilateur, il fonctionne bien, on entend bien la différence lorsque la marche en position 6 est forcée et que le ventilateur tourne de base en vitesse 3. Sais-tu si la partie faisant la jonction ventilateur > batterie est facilement accessible pour nettoyage ?
 

Lephilo

Membre HybridLife Confirmé
22/8/18
136
149
290
@Erkesyth
Puisque tu as HA pourrais-tu mettre sur le forum en PJ des rapports d'Hybrid Reporter d'un ou deux trajets ou tu constates ces problèmes d'échauffement de la batterie. Cela permettrait d'éclaircir pas mal de choses. Avec HA tu peux aussi faire un diagnostique de la batterie HT et poster le rapport.