[Panne-Réparation] Consommation excessive Prius + ?

Kinte

Membre HybridLife
6/6/20
9
8
90
42
Bonjour, je suis nouveau sur ce forum. Je viens d'acheter une Prius + de 2018, avec 158000 au compteur. J'ai appelé Toyota avant l'achat, avec l'immat j'ai pu récupérer tout l'historique du véhicule, tout allait bien. La transaction a eu lieu aujourd'hui et je viens de me rendre compte en arrivant chez moi que mon trajet d'environ 550 km affichait 16L de conso moyenne. Or j'ai fait le plein en partant et en arrivant l'ordinateur de bord m'annoncait encore 120 km de réserve. La consommation instantanée est coincée sur 40L au 100, meme en mode EV
Je rêve ou c'est l'ordinateur de bord qui déconne ? Si j'avais réellement consommé 16L, j'aurais du repasser à la pompe, puisque le réservoir en fait 45, non ?
Ou alors je suis le plus gros pigeon post covid.
Merci de vos lumières :)
 

FoLuxo

Silence, on roule !
Membre du personnel
30/6/14
6 900
6 353
790
Luxembourg
Hello et bienvenu. Pense à te présenter dans le bon forum.

Si l'ordinateur de bord affiche une conso d'essence, quelle qu'elle soit, en mode EV, il y a forcément un souci :) Et effectivement, impossible d'avoir consommé 88 litres d'essence, le réservoir doit en fait 55...
 

FREDO78

Fun Manager
29/12/17
6 302
4 587
690
54
Tu as clairement un problème d'affichage. Comme ta voiture est encore sous garantie, tu ne devrais pas avoir de soucis pour arranger ça. C'est la 1ère fois que je lis un tel bug. Ta voiture ne peut pas consommer autant, comme l'a dit @FoLuxo à cette allure, il y a longtemps que tu aurais été en panne sèche. Il arrive que l'affichage indique une conso instantanée irréelle (99L/100), mais c'est juste quand on fait les quelques mètres après le démarrage. C'est une conso instantanée typique chez toyota qui va se lisser après avoir rouler quelques centaines de mètres.

Pour vraiment connaître la conso que tu as fait sur ton parcours, tu peux refaire le plein et calculer combien tu vas remettre. Normalement, une prius + est légèrement plus gourmande qu'une P3. Sur autoroute, tu es pas loin des 6L/100 aux vitesses légales.
 

Kinte

Membre HybridLife
6/6/20
9
8
90
42
Merci du conseil.
Penses tu que la garantie court encore, même à +- 160k km ? Certes elle n'a que deux ans mais j'avais cru comprendre que le max de km était 100k . J'appelle Toyota ce matin , je vous tiens informé.
Cheers
 

Avenger

Membre HybridLife Confirmé
20/4/20
143
39
290
69
VERSAILLES (78)
Je ne connais pas le menu d’utilisation de l’ordinateur de bord de la P+ mais il doit y avoir une possibilité de faire un reset des consommations affichées comme sur d’autres modèles de la gamme. C’est peut-être quelque chose à tenter avant d´aller chez un concessionnaire.
 

Kinte

Membre HybridLife
6/6/20
9
8
90
42
Je ne connais pas le menu d’utilisation de l’ordinateur de bord de la P+ mais il doit y avoir une possibilité de faire un reset des consommations affichées comme sur d’autres modèles de la gamme. C’est peut-être quelque chose à tenter avant d´aller chez un concessionnaire.
Je l'ai fait sur le trip A et B en partant de chez l'ancien propriétaire. Au bout de 300km je me suis rendu compte du truc et j'ai remis le B a zéro en sortant de l'autoroute, et là il affiche 23l !
 

Avenger

Membre HybridLife Confirmé
20/4/20
143
39
290
69
VERSAILLES (78)
Les trip A et B concernent les relevés kilométriques. Personnellement je parle de reset concernant les consommations dans l’ODB. Mais comme j’ai dit, je ne connais pas les fonctionnalités de l’ ODB pour te conseiller plus avant.
 

BM80

Membre HybridLife Confirmé
15/9/16
3 223
1 958
690
62
Pernes les Fontaines
Vu le km et l' âge de ta Pruis + il s' agit probablement d' un taxi, il peut avoir roulé à l' E85 ?
Tu as rajouté du E10 ?
 

Kinte

Membre HybridLife
6/6/20
9
8
90
42
Alors oui c'est un taxi, il n'a jamais roulé a l'éthanol (dixit) et je n'y ai mis que du E10 également.
 

Timeo Danaos

Membre HybridLife Confirmé
17/9/18
1 462
1 384
690
60
D'accord avec BM80, vérifie d'abord quelle est la configuration des unités de l'ODB. Tes consommations ressemblent bien à des km/l plutôt qu'à des l/100km.
 

Kinte

Membre HybridLife
6/6/20
9
8
90
42
D'accord avec BM80, vérifie d'abord quelle est la configuration des unités de l'ODB. Tes consommations ressemblent bien à des km/l plutôt qu'à des l/100km.

Hum ... Effectivement, c'était ça. En récupérant la voiture hier, j'ai réinitialisé les préférences conducteur. Cela a du faire switcher la configuration des unités, et , à cause de l'excitation de la vente, de la fatigue et de la méconnaissance du système, je n'ai simplement pas capté qu'il y avait écrit : km/l et non l/km... Je viens de changer le réglage : j'ai bien fait 550 km en consommant 5.7 sur autoroute.
Merci de votre aide, vous ne vous rendez certainement pas compte du stress qui vient de s'envoler d'un coup. C'est officiel : j'ai fait une bonne affaire !
 

Pizzabad

Membre HybridLife Confirmé
28/6/14
342
398
490
42
REIMS
Ta consommation est donc correcte sur l’autoroute avec la P+. Tu peux être rassuré. Et l’autonomie totale est aussi réaliste. A l’époque je faisais 600-700 km sur autoroute.
 

Astrix64

Membre HybridLife Confirmé
19/7/18
2 807
1 430
690
Si cela se trouve, ce n’est pas une consommation moyenne qui est affichée, il faut peut être sélectionner la bonne visualisation.

Ou alors c'est la conso moyenne en km/l.
 

david85

Membre HybridLife Confirmé
22/10/16
1 468
428
690
42
C'est peut être la jauge dans le réservoir qui déconne


Envoyé de mon Redmi Note 3 en utilisant Tapatalk
 

Users who are viewing this thread