Déconnexion ESP après évitement

Chester

Membre HybridLife Confirmé
7/10/16
188
68
270
43
Bruxelles
Hello,

Ce matin, j'ai constaté une réaction bizarre de l'ESP.

Une voiture a freiner bloc devant moi, j'ai dû faire un évitement "sportif" (double coup de volant gauche / droite). Juste après (ou pendant, j'avoue que j'ai vu le voyant s'allumer mais j'étais plutôt concentré sur la route). le voyant indiquant une déconnection de l'ESP s'est allumé et éteint quelques secondes après.

Avez-vous une idée du comment du pourquoi?
 

Chester

Membre HybridLife Confirmé
7/10/16
188
68
270
43
Bruxelles
Salut @Chester,

Pas de bobo alors ? C'est le principal !
Voyant de déconnexion ou voyant de fonctionnement de l'ESP ?

Non pas de bobo effectivement!

C'est celui-ci:

upload_2016-12-21_13-21-37.png

Si j'en crois la doc, il aurait dû clignoter et une alerte sonore aurait dû être audible. Or, je n'ai rien entendu et il s'est juste allumé / éteint.

Le problème est que je n'ai toujours pas reçu la documentation de la voiture en FR et je me base sur la version canadienne du manuel que je parcours en PDF sur le PC, ce qui n'est pas génial.

Tu peux me dire de quoi il retourne exactement stp? (Et où se trouve le voyant de déconnexion de l'ESP).
 

stillus

Membre HybridLife Confirmé
4/11/14
450
132
590
isere
j'ai deja eu ce voyant qui clignote
taquine un peu ta P3 en entrée de courbe et tu le verras s'allumer :joyful:
 

Chester

Membre HybridLife Confirmé
7/10/16
188
68
270
43
Bruxelles
Ok, pas d'inquiétude alors.

Ce n'est pas ultra rassurant. J'ai senti l'arrière chasser et seulement il s'est mis en marche, donc, à mon sens, un peu trop tard :( mais la bonne nouvelle est qu'il s'est mis en marche :D
 

Lorenzo89

Membre HybridLife Confirmé
24/7/15
640
467
690
44
Sens
Un buzzer retentit peut-être sur les versions US, mais sur les versions françaises, le voyant clignote juste pour dire que l'ESP est intervenu.
S'il reste allumé fixe en permanence, c'est que là, en effet, il est déconnecté.