[Autres] En tant que Nouvel acquéreur d'une Mondeo...

Schlups

Membre HybridLife
24/10/19
5
4
90
23
Lille
Bonjour à tous !

Voila voila... Après un CDI en poche (signant également la fin de mes études) et une Megane 1.6 16v de 2000 qui s'approche dangereusement d'un entretien plus cher que sa valeur, j'ai craqué...

J'ai fais la possession (après une dure négociation) d'une Mondeo Hybrid Titanium 2.0 de 2016 ! (39400 bornes).
Le coup de coeur a été immédiat avec cet engin. Et je dois dire qu'après 600 bornes avec j'en suis très heureux. Faut dire, le changement est radical ! 5.2L/100, un confort, plein d'options, une souplesse de dingue pour un gabarit de camion et un silence incroyable (comparé à ce que je connais), Un peu déçu d'apprendre que ça reste un silence virtuel avec le petit système que Ford a pondu... Et franchement 187ch qui font du bien à la reprise. Bon forcément on ne les obtient qu'en motorisation combinée et faut forcer, mais quand même.

Bref, grâce à votre (super) forum j'ai appris beaucoup sur la petite pépite ! Que cela soit son entretien ou ses petites modifs possibles. Et je suis comme vous très surpris que le modèle n'est pas plus de succès sur le marché Français ou chez Trump.

Cependant résident quelques petites questions, je ne suis que Novice dans l'hybride et je suis toujours sceptique face au coût que représente une hybride. En plus le revendeur, c'était Peugeot, autant dire que la connaissance du modèle était minime (Le L de la boîte auto serait le mode "sport", oui oui c'est pas une blague). Je pense notamment aux organes de démarrage. La voiture (surtout les premiers kilomètres) démarre/s'arrête sur le thermique a répétition parce que le moteur chauffe, mais en même temps je n'accélère pas comme un bourrin donc l'électrique prends le relais. Bref un vrai casse-tête sur comment bien faire, et sur une méthode qui n'use pas prématurément la voiture, tout en la chauffant efficieusement pour conserver une belle culasse.

En plus la vidange est inscrite comme étant effectuée mais le système indique une durée d'huile de 60%. Je dois croire qui ? En plus je viens d'apprendre qu'un rappel a lieu sur ces véhicules (merci pour l'info d'ailleurs) et FordElis me dit non concernée, mais là aussi je reste sceptique. J'aimerai éviter de devenir un barbeuc d'autoroute.
Est-ce qu'un petit contrôle chez Ford semble une bonne idée malgré la garantie commerciale ?

Du coup si vous pouviez éclairer ma lanterne, et éventuellement donner au novice de l'hybride que je suis quelques conseils sur cette Mondeo je vous en serai très reconnaissant !

En vous remerciant par avance pour votre aide !

PS : Je vous mets une photo de La Centrale qui m'a fait tomber sur le véhicule pour vous montrer la bête :pompus:
 

Fichiers joints

  • Like
Reactions: Bwoah_Kimi

Grigou

Membre HybridLife Confirmé
16/9/15
4 750
3 265
690
65
la vidange est inscrite comme étant effectuée mais le système indique une durée d'huile de 60%. Je dois croire qui ?
À ton avis ?
Encore une concession malhonnête. A ta place je leur demanderais comment il se fait que la voiture ne "voit" pas une huile neuve.
 

Schlups

Membre HybridLife
24/10/19
5
4
90
23
Lille
À ton avis ?
Encore une concession malhonnête. A ta place je leur demanderais comment il se fait que la voiture ne "voit" pas une huile neuve.
La question que je me pose avant d'incendier la concession (et croyez moi ça va y aller), c'est de savoir si l'affichage de la durée de vie de l'huile est liée à un reset par l'OBD lié au kilométrage (et dans ce cas est-ce qu'ils auraient "oublié" de faire le reset), ou si il y a vraiment une mesure effective de l'huile (visco ou autre j'en sais rien)

Je vais essayer de creuser pour pas me faire entourlouper.

Edit : La vidange date de mai, date a laquelle l'ancien proprio l'a échangée. J'ai cru comprendre que ça faisait un mix de temps et de km. Les 60% pourraient ils coller à 5 mois et quelques centaines de kilomètres ?
 
Dernière édition:
  • Like
Reactions: Grigou et Pulsar_76

FoLuxo

Silence, on roule !
Membre du personnel
30/6/14
4 679
4 369
790
Luxembourg
Pas sur... il est aussi possible que l'affichage du pourcetange se base sur une date et ils ne l'ont peut-être pas mis à 0 lors de la vidange. Je ne pense pas qu'il y a un truc qui analyse réellement l'huile dans la voiture. D'autant plus que sur la Mondeo on peut faire un reset de l'affichage pour le remettre à 100%.
 

FoLuxo

Silence, on roule !
Membre du personnel
30/6/14
4 679
4 369
790
Luxembourg
Et au fait : bienvenue sur le forum - Belle voiture :mrgreen:

Pour les nombreux démarrages à froid, pas besoin de s’inquiéter. Il ne faut pas tirer comme un bœuf dessus les premières minutes, mais (contrairement à la Prius 3) il y a un indicateur clair de la température moteur, et je trouve qu’elle arrive très vite au niveau de fonctionnement, quelques minutes en ville suffisent chez moi.

Je n’ai pas compris le système de silence virtuel que tu mentionnes - c’est l’ANC ? Si c’est bien ça, il est hélas assez peu efficace. Il y a un fusible qui le désactive, on n’entend quasiment aucune différence.

N’hésite pas à nous mettre des photos de la voiture, on est un peu voyeurs sur les bords ici :)
 

Grigou

Membre HybridLife Confirmé
16/9/15
4 750
3 265
690
65
D'autant plus que sur la Mondeo on peut faire un reset de l'affichage pour le remettre à 100%.
N'importe quel pékin peut le faire, ou c'est réservé à des experts comme toi, ou aux concessions ?
 

FoLuxo

Silence, on roule !
Membre du personnel
30/6/14
4 679
4 369
790
Luxembourg
Je crois que c’est dans le menu de base, mais je ne suis plus certain. Je dois vérifier à l’occasion, c’était peut-être dans le « engineering test mode » - j’avais mis la procédure pour y accéder dans un autre sujet de ce même sous-forum.
 
  • Like
Reactions: Grigou

Mustang766

Membre HybridLife Confirmé
16/5/16
397
266
490
Gironde
@Grigou :

To turning off oil change required light on 2013 2014 2015 2016 2017 2018 Ford Fusion, conform to the following instructions:


  • Turn the ignition to the “on” position, but do not start the engine.
  • Use the directional pad on the steering wheel and scroll through the settings area under the heading menu
  • Go to Settings > Vehicle > Oil Life Reset
  • Push and hold OK until it resets to 100% or select Set to 100%


  • Turn off the ignition and then restart the engine
(Fusion = Mondeo aux Us, apparemment procédure identique pour les hybride)
 
  • Like
Reactions: Grigou et FoLuxo

Schlups

Membre HybridLife
24/10/19
5
4
90
23
Lille
Eh beh ! Tant de réponses ! Merci beaucoup à tous pour votre aide et pour l'accueil !

Je confirme tes propos @Mustang766, j'ai trouvé le menu pendant un des loooonngg feux rouges que je cottoie dans mon trajet quotidien (Fleche de gauche sur la partie gauche du volant, Réglages, Véhicule, comme tu l'as décris). Et tu paramètres la valeur comme tu l'entends. Dans le doute je n'y touche pas. Elle est à 59% et comme elle a été (je l'espère) faîte cette année, je ne la ferai que l'année prochaine.

Je crois que c’est dans le menu de base, mais je ne suis plus certain. Je dois vérifier à l’occasion, c’était peut-être dans le « engineering test mode » - j’avais mis la procédure pour y accéder dans un autre sujet de ce même sous-forum.
Par ailleurs, pour être sûr je me demande si l'on ne peut pas voir des infos sur le dernier reset OBD par ce test mode ? J'ai lu ton post @FoLuxo (et les autres aussi) mais je n'ai pas encore saisie toutes tes captures et leurs significations.

Je n’ai pas compris le système de silence virtuel que tu mentionnes - c’est l’ANC ? Si c’est bien ça, il est hélas assez peu efficace. Il y a un fusible qui le désactive, on n’entend quasiment aucune différence.

N’hésite pas à nous mettre des photos de la voiture, on est un peu voyeurs sur les bords ici :)
Oui je pensais à l'ANC ! Faudra que j'essaye de le retirer à l'occasion. Mais le bruit de la voiture me va très bien. Pour les photos j'y penserai ;)

Pour les nombreux démarrages à froid, pas besoin de s’inquiéter. Il ne faut pas tirer comme un bœuf dessus les premières minutes, mais (contrairement à la Prius 3) il y a un indicateur clair de la température moteur, et je trouve qu’elle arrive très vite au niveau de fonctionnement, quelques minutes en ville suffisent chez moi.
Juste je trouve un peu dommage que cela ne soit pas une vue "par défaut" et qu'il faille triturer MyView pour l'obtenir.
Le soucis dans mes quelques premières minutes de trajet quotidien c'est que je ne peux pas du tout tirer dessus. C'est de la ville à 30/40, le moteur atteint 40°C assez vite (sans chauffage) et repasse en électrique. Mais il refroidi très vite aussi ! Et le thermique redémarre. C'est ce phénomène yoyo que je cherche à gérer. J'essaierai de virer le mode Eco pour la faire chauffer pour voir si ça aide.
Ca me fait toujours flipper quand je vois la conso sur les 5 premières minutes

Et je me dis que l'hiver n'est pas encore là pourtant....
 
  • Like
Reactions: Mustang766