Fonctionnement sièges chauffants

Adrien_60

Membre HybridLife
14/4/20
15
0
70
36
Bonjour,

J'ai acheté récemment une auris 2 phase 1 de 2013 en version style. J'ai les sièges chauffants avec cette finition. Comme en ce moment il fait un peu frais, hier soir j'ai mis les sièges chauffants. Donc pendant environ 3-4 minutes j'ai bien ressentie la chaleur puis plus rien. Du coup je voulais savoir quelle était le fonctionnement de ces sièges chauffants :

1. ils chauffent un certain temps puis se désactive automatiquement (c'est le fonctionnement que j'avais sur ma 159) mais dès que je re-appuyais sur le bouton un nouveau cycle de chauffe était enclenché. Cependant sur la auris, c'est un bouton à verrouillage donc il ne peut se désactiver automatiquement car la lumière orange reste toujours allumée.

2. Le siège chauffe par intermittence et maintient la température, mais j'ai roulé pendant 20mn et il ne s'est jamais enclenché (idem sur le siège passager)

Avant d'aller voir mon cc je souhaitais connaitre son fonctionnement pour éviter qu'il me baratine. La voiture est encore sous garantie donc s'il y a une défaillance j'espère que la garantie le prendra en charge.

Merci d'avance pour votre aide
 

Avenger

Membre HybridLife Confirmé
20/4/20
93
24
190
68
VERSAILLES (78)
Il y a probablement un thermostat qui arrête la chauffe lorsque le siège a atteint une certaine température.
 

Adrien_60

Membre HybridLife
14/4/20
15
0
70
36
Bonjour Avenger,
Oui j'imagine qu'il y a un thermostat. Mais normalement une fois que la température descend les sièges devraient recommencer à chauffer. Non?
Tu as des sièges chauffants Avenger ?
C'est pour ça que je souhaitais connaître le fonctionnement des sièges chauffants; spécialement venant des membres ayant les sièges chauffants sur une Auris 2.
 

Avenger

Membre HybridLife Confirmé
20/4/20
93
24
190
68
VERSAILLES (78)
Oui j’ai des sièges chauffants mais en ce moment ce n’est pas ce que je me sers prioritairement
 

fcouma

Membre HybridLife Confirmé
9/12/17
337
155
490
53
85
Il fait aussi froid que ça dans l'Oise en plein Juillet ?! :eek:

Sur mon IS, 3 positions
Quand on met sur 3, le chauffage dure 5mn et repasse automatiquement à 2
ça dépend peut-être de la T°C extérieure
 

Adrien_60

Membre HybridLife
14/4/20
15
0
70
36
D'accord au vu de vos dire j'ai donc un problème de thermostat avec mes sièges. Oui le soir quand je suis rentré vers minuit il faisait 15°C dehors...surtout quand tu traverses la forêt de Compiègne.

Sur la mienne je n'ai que 2 positions (Lo - Hi). Même en éteignant le bouton et en le réactivant la chaleur n'arrivait pas...alors que j'étais en Tee-shirt

Je pense attendre le mois d'octobre - novembre pour la ramener chez Toy pour qu'ils puissent constater le problème facilement.

Merci pour votre aide concernant le fonctionnement
 

Boosh.

Membre HybridLife Confirmé
30/8/19
32
29
140
75
Bonjour,

Je possède une Auris 2013 avec des sièges chauffants.

Au Royaume-Uni (où j'habite), Toyota a un bulletin technique sur ce problème.

Si la voiture est sous garantie, le défaut est réparé gratuitement, évidemment.

J'ai pris le siège à part. Il y a deux thermostats (chaud, pas si chaud), ils sont tout à l'arrière du siège inférieur, mais au-dessus du directement au-dessus d'une partie de l'élément chauffant.

Je comprends que cela permet au thermostat de mesurer la chaleur du siège, mais aussi de tenir compte de la température ambiante. Le thermostat fonctionne, mais prend ensuite un certain temps pour se refroidir, surtout lorsque la température ambiante n'est pas si froide.

Le thermostat a une trop grande «hystérésis», je pense que c'est un problème de spécification plutôt qu'une défaillance du thermostat. La réparation consiste à remplacer le chauffage dans la base du siège, où vivent les thermostats.
 

Fichiers joints

  • P1130021.JPG
    P1130021.JPG
    376.3 KB · Affichages: 22
  • P1130022.JPG
    P1130022.JPG
    741.5 KB · Affichages: 19
Dernière édition:
  • Like
Reactions: parkerbol

Pulsar_76

Membre HybridLife Confirmé
1/3/18
2 402
943
690
Mont Saint Aignan
Sur la mienne je n'ai que 2 positions (Lo - Hi). Même en éteignant le bouton et en le réactivant la chaleur n'arrivait pas...alors que j'étais en Tee-shirt
Justement vous étiez en tee-shirt donc la chaleur du corp est passé facilement au thermostat qui a bloqué un nouveau cycle de chauffe? Ce qui n’exclut pas une mauvaise calibration du ou des thermostats comme l'explique @Boosh. .
 

Adrien_60

Membre HybridLife
14/4/20
15
0
70
36
@Pulsar_76 tu as peut être raison ou que cela vient du thermostat comme nous l'explique @Boosh.
Je pense que pour vérifier l'une ou l'autre théorie, il serait plus sage d'attende l'automne pour refaire un essais et voir si le soucis est résolu.

Bien entendu je vous tiendrais au courant...j'espère juste que la garantie le prendra en charge car je l'ai acheté chez Nissan (qui fait parti de la même maison que le CC Toy de mon coin)
 

FREDO78

Fun Manager
29/12/17
5 930
4 238
690
53
Bonjour,

Si tu l'as achetée récemment, mentionne quand même ce soucis par un écrit pour garder une trace. Au moins, tu pourras toujours prouver que ce problème a existé depuis un moment. Ce n'est pas évident pour l'instant de faire vraiment constater ce problème vu les températures.
 
  • Like
Reactions: Adrien_60

FlyingChair

Membre HybridLife Confirmé
1/1/16
690
503
690
40
Hauts-de-Seine
J’ai le même problème sur une Auris 2 de 2015. Ça chauffe, ça s’arrête, puis ça reprend après de loooooongues minutes.

Du coup à ce que je comprends il suffirait de déplacer le capteur de température ?
 

Boosh.

Membre HybridLife Confirmé
30/8/19
32
29
140
75
Bonjour,

Oui, votre suggestion est correcte, mais déplacer les thermostats présenterait malheureusement probablement une situation de surchauffe (incendie!).

Le thermostat est situé à l'extrême arrière de la base du siège, vous pouvez donc y accéder en ouvrant (avec le 'zip fastener') le revêtement du siège à l'arrière du siège - mais ce n'est pas facile.
 
Dernière édition:

Adrien_60

Membre HybridLife
14/4/20
15
0
70
36
Bonjour @FlyingChair
Lorsque tu dis après de longues minutes c’est combien environ?
De mon côté ça chauffe très vite et au bout de 3mn environ il n’y a plus rien. La dernière fois j’avais roulé pendant 20 mn et je n’ai sentie aucune chaleur arriver...
Je referais le test en automne et je verrais bien l’influence de la température dans l’habitacle...
 

FlyingChair

Membre HybridLife Confirmé
1/1/16
690
503
690
40
Hauts-de-Seine
Je dirais que ça coupe au moins 20 minutes. Mon trajet boulot fait autour de 40 minutes, ça chauffe environ 5 minutes au début, et ça se remet au chauffer quand je suis presque arrivé, donc ça doit couper entre 20 et 30 minutes.
 

Adrien_60

Membre HybridLife
14/4/20
15
0
70
36
Bonjour @FlyingChair
Peut être que toi aussi tu as le même soucis que moi. Sauf que moi je ne sais pas si la chauffe des sièges se réenclenche après 30mn...
De plus le fonctionnement décris par @Poka sur sa ct200h confirme qu'il y a un soucis sur nos Auris. Car ce fonctionnement me paraît plus cohérent. En tout c'est que j'avais dans la série 1 d'un pote. Une chaleur constante...

On sera fixé d'ici quelques mois quand le froid sera de retour