[Panne-Réparation] Mitsubishi Outlander PHEV 2014 : Fuite d'eau côté conducteur ... réparation

parkerbol

Administrateur HybridLife
Membre du personnel
29/4/14
6 245
4 777
790
Val de Marne
Hello les amis,

J'avais remarqué une mauvaise odeur depuis l'achat de l'Outlander quand je mettais la clim et j'ai tenté de le résoudre par un de ses produits nettoyants.
En vain. Tout à l'heure après 45min de route avec clim activée, j'ai voulu nettoyer les tapis de sol et j'ai constaté que celui du conducteur était très humide.

Cette fois, je me suis dit qu'il y avait bien une fuite de la clim. Comme je ne voyais pas d'évacuation d'eau sur les parkings, j'ai vite fait le rapprochement avec soit le conduit d'évacuation bouché soit une fuite du conduit lui-même.

J'ai démonté quelques garnitures et j'ai constaté une flaque et la mousse PU imbibée à souhait :

IMG_0094.JPG

En plus, elle était cassée :(

IMG_0095.JPG

et voici le coupable :

IMG_0096.JPG

1565719001479.png

L'ancien proprio m'avait dit qu'il avait fait réparer la clim et sûrement ce conduit n'a pas été remis ou a été déplacé par la remise de la moquette.

Une fois remis j'ai retesté la clim et l'évacuation s'effectuait correctement en dessous de la voiture.

IMG_0102.JPG

Maintenant, il me faut tout sécher, retirer l'odeur et tout remonter demain matin :shifty:

Y en a qui sèche du linge ... d'autres des absorbeurs de chocs :wideyed:
IMG_0105.JPG

Pour éviter tout problème je vais tenter de serrer le conduit. Je vous tiens au courant ;)
 

Fichiers joints

  • 1565718496855.png
    1565718496855.png
    104.1 KB · Affichages: 22

parkerbol

Administrateur HybridLife
Membre du personnel
29/4/14
6 245
4 777
790
Val de Marne
Sur le grand morceau de mousse on dirait qu'une partie a été mangée par des rongeurs :mrgreen-48: ou je ne sais quoi, c'est normal ... ?
C'est un début de moisissures ! Pas de rongeurs à cet endroit, je ne vois pas comment ils y seraient parvenus d'ailleurs :p
 
M

Membre supprimé 1292

De la mousse et de la moisissure sous le champignon ... quoi de plus normal ?!
 

aurYs

Membre HybridLife Confirmé
23/12/16
1 088
479
690
Alpes-Maritimes
Encore un pro (?) précautionneux... :meh:
A moins que : est-ce un effet de la photo, j'ai trouvé le tuyau tout près de l'accélérateur. Penses-tu qu'un pied s'avançant trop loin ait pu le déconnecter ?
 

FREDO78

Fun Manager
29/12/17
6 005
4 296
690
53
C'est un début de moisissures ! Pas de rongeurs à cet endroit, je ne vois pas comment ils y seraient parvenus d'ailleurs

Si, si, c'est possible. Il existe un petit rongeur avec une queue grise qui peut s'y faufiler, le rat bout gris. :mrgreen-48: :mrgreen-48:
 

parkerbol

Administrateur HybridLife
Membre du personnel
29/4/14
6 245
4 777
790
Val de Marne
Tout n'était pas sec mais j'ai du remonter le tout quand même. Pour éviter une déconvenue avec le conduit, j'ai mis un collier de serrage nylon opportunément trouvé dans mon coffre.
IMG_0108.JPG

Vous remarquerez à côté de ce conduit, un MLV avec fibre type chlorofibre intégré. Intéressant de voir que Mitsubishi à utiliser du MLV dans son véhicule.

Le remontage a été simple et rapide même si plier la moquette en n'ayant pas tout démonté (console centrale) nécessite un peu d'astuce.
IMG_0109.JPG

La journée a été chaude et ce soir tout était sec :)