[Motorisation] Mondeo hybride - bruit sourd après changement des haut parleurs (problème ANC ?)

Gaidach

Membre HybridLife Confirmé
23/6/20
48
1
120
43
Bonjour ,heureux processeur d’une ford mondeo hybride depuis le 11 mai!!!avec 4000 0 kms ,mais depuis peu un bruit sourd étrange au démarrage thermique du moteur!!cette impression qu’un catalyseur ou autre touche le châssis!!!Mais c’est par intermittence et à chaud ne le fait plus!!!

merci pour vos réponse
 

FoLuxo

Silence, on roule !
Membre du personnel
30/6/14
5 790
5 336
790
Luxembourg
Pas trop d'idée à froid (si j'ose dire). Tu peux décrire un peu ? C'est un bruit continu (vibration), ou bien intermittent, ou bien un cognement unique ?

Avec un complice au volant, tu peux essayer de repérer le bruit depuis l'extérieur : levier de transmission sur P et accélération déclenche le moteur thermique. En espérant que tu arrives à le reproduire.
 

Gaidach

Membre HybridLife Confirmé
23/6/20
48
1
120
43
Pas trop d'idée à froid (si j'ose dire). Tu peux décrire un peu ? C'est un bruit continu (vibration), ou bien intermittent, ou bien un cognement unique ?

Avec un complice au volant, tu peux essayer de repérer le bruit depuis l'extérieur : levier de transmission sur P et accélération déclenche le moteur thermique. En espérant que tu arrives à le reproduire.
Bonjour @FoLuxo, c’est un bruit qui se produit lorsque le moteur thermique se met en route !, comme si le silencieux touché la caisse, un bruit sourd dans l’habitacle, petite vibration,mais pas en continue, qd on accélère à un régime normale, j’avais même pensé à une défaillance dans le silencieux ou catalyseur !!! une chicane qui obstrue à froid et se redresse à chaud !!!! c’est vraiment bizarre !!! elle est équipé du système ANC, j’ai changé les deux hauts parleurs portières avant !!! un peu plus puissant. Est ce que cela n’a pas une incidence sur l’analyse du bruit par l’ANC ??? je sais pas j’analyse toute possibilité...

encore merci pour ta réponse
 

pf78

Juré des Darwin awards
7/5/14
1 106
1 275
690
78700
j’ai changé les deux hauts parleurs portières avant !!! un peu plus puissant. Est ce que cela n’a pas une incidence sur l’analyse du bruit par l’ANC ???
et bien en refleuchissant un tout petit pneu, il est vraisemblable que cela ait foutu le bord d'aile...
suggestion: remettre les HP d'origine (sans abimer autre chose) et comparer...
et pour être sur, procéder à même échange sur watture de @FoLuxo ... mais pas sur qu'il participe spontanément à l'expérience :bm:
 

FoLuxo

Silence, on roule !
Membre du personnel
30/6/14
5 790
5 336
790
Luxembourg
@pf78 je doute que le changement de HP fasse ça, je soupçonne plutôt une cause physique (c’est une intuition, pas une affirmation).

Et je cherche toujours des prétextes pour ouvrir les portières, alors @Gaidach si tu n’habites pas trop loin du Luxembourg c’est le moment :mrgreen:
 

pf78

Juré des Darwin awards
7/5/14
1 106
1 275
690
78700
Voila avec quel genre de formules les développeurs de système ANC ont du travailler....
La réponse en fréquence des HP est un des "petits" détails qui fait partie du tout....
 

FoLuxo

Silence, on roule !
Membre du personnel
30/6/14
5 790
5 336
790
Luxembourg
Donc il est probable que l'ANC est calibré sur base du matériel présent d'origine dans la voiture. Ça tient debout. Mais ayant testé l'efficacité du système, j'ai du mal à croire que l'ANC arriverait à masquer totalement un bruit, surtout un coup bref.

Le mieux est effectivement de remettre les enceintes d'origine, puis de voir si tu arrives à faire reproduire le bruit avec toi à l'extérieur de la voiture, du côté où tu soupçonnes qu'il se produit.
 

Gaidach

Membre HybridLife Confirmé
23/6/20
48
1
120
43
Bonjour ,le problème , ´est que dehors on l’entend pas!!!HP d’origine je ne les ai plus !!je vais les débrancher tout court et après test .....
 

frg62

Administrateur HybridLife
Membre du personnel
12/6/14
4 040
3 207
790
58
Bruxelles
Pourrais-tu essayer d'enregistrer ce bruit ?
Cela permettrait de mieux comprendre ce à quoi on a affaire... ;)
 

Gaidach

Membre HybridLife Confirmé
23/6/20
48
1
120
43
Je vais essayer mais je ne sais pas si on entendra très bien!!!
 

Gaidach

Membre HybridLife Confirmé
23/6/20
48
1
120
43
Bonjour @FoLuxo, est bien HP débranché,et plus de bruit!!!c’est incroyable cette histoire!!!encore merci à tous .....
 

Grigou

Membre HybridLife Confirmé
16/9/15
5 915
3 933
690
66
Heureusement que tu as spontanément évoqué la piste de l'ANC et des HP changés, @Gaidach, et que @pf78 a creusé l'hypothèse, parce que tel que tu décrivais le défaut, il était difficile de penser que ça pouvait être ça ...
 

Gaidach

Membre HybridLife Confirmé
23/6/20
48
1
120
43
Mais c’est incroyable que ce soit ça !!!les 2 HP changes était tout simple et ce que j’ai mit de la même marque mais 2 voies!!!bizzare
 

Gaidach

Membre HybridLife Confirmé
23/6/20
48
1
120
43
Donc maintenant plus de HP avant car les autres origines poubelle!!!il faut que je retrouve ceux d’origine
 

Gaidach

Membre HybridLife Confirmé
23/6/20
48
1
120
43
Oui je suppose mais c’est un véhicule que j’ai depuis 1 moi et demi ,je ne veut pas éveillé des soupçons sur la garantie.....