[Suspension, Frein & Châssis] Mondeo mk5 : Message d'erreur "Vérifiez le système de frein"

rojben

Lecteur Inscrit
21/9/20
14
2
50
49
Bonjour à tous.
Le retour de la vengeance du message d'erreur....
Le message est réapparu quelques fois depuis (3 ou 4 fois depuis le mois de mai), j'ai donc rapporté la voiture chez Ford.
Diagnostic : des relais électriques défectueux qui ont été changés. Je la récupère demain, j'espère que ce sera la dernière fois
 

rojben

Lecteur Inscrit
21/9/20
14
2
50
49
Le message est réapparu ce week-end, retour chez Ford ce matin.
Je pense vraiment me débarrasser de cette voiture, c'est sans solution.
 
Dernière édition:

rojben

Lecteur Inscrit
21/9/20
14
2
50
49
Hello.
Petit update : la tech line Ford a demandé à changer à nouveau la pompe à vide car celle qui a été montée était défectueuse.... super.
Donc pompe à vide changée, et rebelote, après 500 km, le voyant s'est rallumé, donc retour chez Ford, et la tech line demande à changer le bloc ABS.
Donc on va changer le bloc ABS.
Dès que je la récupère, je m'en débarrasse.

A +
 

Astrix64

Membre HybridLife Confirmé
19/7/18
2 919
1 488
640
Se serait aberrant de payer à chaque fois étant donné que cela n'a rien résolu et qu'ils ont obligation de résultat.
En revanche une fois que cela fonctionnera, ce serait idiot de s'en débarrasser, tout sera neuf. :depressed:
 

rojben

Lecteur Inscrit
21/9/20
14
2
50
49
Pour le moment, j'ai rien payé (enfin si, la première fois ils m'ont fait payé 300 euros pour purger le système de frein, mais ça n'avait rien changé).
Les autres réparations sont prises en charge par l'extension de garantie, qui vient de se terminer. Mais hors de question que je paye quoi que ce soit.
 

Users who are viewing this thread