Moteur electrique Ford Mondeo Hybride 2018

Assany

Membre HybridLife Confirmé
3/8/20
21
2
120
26
Bonjour,

Possesseur d'une Ford Mondeo Hybride depuis un mois, j'ai remarqué un comportement étrange sur la mienne depuis deux jours.
Le moteur électrique a comme perdu en puissance (mode Eco desactivé mais se comporte comme si il était activé). Lors des démarrages à basse vitesse, le moteur thermique se met presque tout de suite en marche alors qu'auparavant, le moteur électrique travaillait sur quelques mètres. La pédale d'accélérateur est molle, comme si elle était bridée. Enfin lorsque je mets la climatisation, j'ai une odeur de liquide de refroidissement dans l'habitacle. Pensez-vous qu'il y a un lien? Je précise que la voiture n'est plus sous garantie et donc j'explore toutes les options avant de me ruiner chez Ford. Merci beaucoup pour vos réponses :)
 

FoLuxo

Silence, on roule !
Membre du personnel
30/6/14
5 636
5 179
790
Luxembourg
Est-ce que tu as regardé les codes d’erreur DTC avec Forscan ou un équivalent ? Ça peut donner des indices.

En général, la batterie se charge et se décharge comme d’habitude ou bien plus vite/lentement?
 

Mister MMT

Modérateur HybridLife
Membre du personnel
21/10/15
1 446
1 674
690
70
Kehl
Oui, celle dans le coffre. Si tu utilisais HA, tu serais en mesure de mesurer sa tension. Mais avec un voltmètre ou un chargeur également.

La batterie 12 V est un des éléments qui tombent en pannes sans que l'on s'en aperçoive.

Jan ;)
 

Assany

Membre HybridLife Confirmé
3/8/20
21
2
120
26
Est-ce que tu as regardé les codes d’erreur DTC avec Forscan ou un équivalent ? Ça peut donner des indices.

En général, la batterie se charge et se décharge comme d’habitude ou bien plus vite/lentement?
Je n’ai pas encore regardé les codes d’erreur. Pour tout dire je n’ai pas l’outil forscan donc il va falloir que j’en commande un.
La batterie a l’air de se décharger plus vite qu’avant mais ce n’est pas excessif. Et même quand elle est chargée, un appui un peu fort sur la pédale et le moteur thermique démarre aussitôt. J’ai l’impression que le couple du moteur électrique n’est pas disponible immédiatement et qu’il faut y aller très progressivement pour rouler en électrique
 

Assany

Membre HybridLife Confirmé
3/8/20
21
2
120
26
Oui, celle dans le coffre. Si tu utilisais HA, tu serais en mesure de mesurer sa tension. Mais avec un voltmètre ou un chargeur également.

La batterie 12 V est un des éléments qui tombent en pannes sans que l'on s'en aperçoive.

Jan ;)
Je ne suis pas non plus familier de HA. Je découvre au fur et à mesure ;)
Je reste avec un voltmètre dès que j’en achète un
 

Assany

Membre HybridLife Confirmé
3/8/20
21
2
120
26
Et la batterie 12v fait le relais entre la batterie lithium et le moteur électrique?
 

aurone

Membre HybridLife Confirmé
13/7/15
456
359
590
Mont de Marsan
Les fortes chaleurs ont peut être joué un rôle aussi...les batteries ont plus de mal lorsqu’il fait chaud, surtout si tu sollicites la clim par exemple qui est alimentée par la batterie HT.
 

Assany

Membre HybridLife Confirmé
3/8/20
21
2
120
26
Les fortes chaleurs ont peut être joué un rôle aussi...les batteries ont plus de mal lorsqu’il fait chaud, surtout si tu sollicites la clim par exemple qui est alimentée par la batterie HT.

C’est sûr. Mais je fais attention et utilise le moins souvent possible la clim et rouler les fenêtres ouvertes. Mais par 37 degrés chez nous, c’est pas toujours évident
 

Assany

Membre HybridLife Confirmé
3/8/20
21
2
120
26
Et la batterie 12V active un relais entre la batterie HT et tout le reste.

Merci pour toutes vos réponses. J’ai une première piste et je vais creuser de ce côté. Et je me laNice immédiatement à la recherche de quelqu’un qui a Forscan du côté de Bordeaux
 

Astrix64

Membre HybridLife Confirmé
19/7/18
1 877
902
690
On l'a pourtant écrit un peu partout dans les posts, pour protéger la batterie HT, il faut utiliser la clim.
 
  • Wow
Reactions: Assany

FoLuxo

Silence, on roule !
Membre du personnel
30/6/14
5 636
5 179
790
Luxembourg
C’est sûr. Mais je fais attention et utilise le moins souvent possible la clim et rouler les fenêtres ouvertes. Mais par 37 degrés chez nous, c’est pas toujours évident

Au contraire, il faut utiliser la clim. L’air de refroidissement de la batterie est pris à travers une grille dans la plage arrière, elle ne doit pas être encombrée et il faut que l’air de l’habitacle ne soit pas trop chaud. Je ne serais pas surpris qu’une utilisation de la clim aide pour ton problème.
 

aurone

Membre HybridLife Confirmé
13/7/15
456
359
590
Mont de Marsan
Oui pardon je t’ai peut être induit en erreur. Comme dit Foluxo la clim doit être utilisée au contraire !

Mais par contre , en ville ou autre c’est sûr qu’elle va pomper la batterie et tu risque de devoir utiliser un peu plus souvent le thermique d’où le fonctionnement un peu dégradé.
 

Pulsar_76

Membre HybridLife Confirmé
1/3/18
2 405
943
690
Mont Saint Aignan
C’est sûr. Mais je fais attention et utilise le moins souvent possible la clim et rouler les fenêtres ouvertes. Mais par 37 degrés chez nous, c’est pas toujours évident
C'est exactement le contraire qu'il faut faire, l'air de l'habitacle est utilisé pour refroidir la batterie, quand la batterie a trop chaud > 45° les symptômes sont exactement ceux que tu décrit, le système limite sont utilisation donc le moteur électrique est très limité, > 50° cela peut aller jusqu'a la non extinction du moteur thermique pour ne pas utiliser du tout la batterie. :nailbiting:
 
  • Like
Reactions: Assany et ziocar

Mister MMT

Modérateur HybridLife
Membre du personnel
21/10/15
1 446
1 674
690
70
Kehl
Oui, il se peut que la batterie se protège. Une raison de plus d'avoir HA, car on la connait. La mienne n´monte jusqu'à 43 °C, puis semble être stabilisée. Mais les puissances d'entrée et de sortie ne sont pas limitées.

Je suis curieux de savoir ce qui va être la vraie cause du problème.

Jan ;)
 
  • Like
Reactions: Assany

Assany

Membre HybridLife Confirmé
3/8/20
21
2
120
26
C'est exactement le contraire qu'il faut faire, l'air de l'habitacle est utilisé pour refroidir la batterie, quand la batterie a trop chaud > 45° les symptômes sont exactement ceux que tu décrit, le système limite sont utilisation donc le moteur électrique est très limité, > 50° cela peut aller jusqu'a la non extinction du moteur thermique pour ne pas utiliser du tout la batterie. :nailbiting:

Il n’y a que l’air de l’habitacle qui est utilisé pour refroidir la batterie? J’ai remarqué que le liquide de refroidissement avait baissé en niveau. Ça plus l’odeur de liquide de refroidissement dans l’habitacle semble pointer vers un problème de refroidissement
 

Assany

Membre HybridLife Confirmé
3/8/20
21
2
120
26
Oui, il se peut que la batterie se protège. Une raison de plus d'avoir HA, car on connait la température. La mienne monte jusqu'à 43 °C, puis semble être stabilisée. Mais les puissances d'entrée et de sortie ne sont pas limitées.

Je suis curieux de savoir ce qui va être la vraie cause du problème.

Jan ;)

J’ai bien vérifié la batterie 12V. Elle est en bon état. La tension mesurée est de 12,6. Le problème semble écarté de ce côté
 
Dernière édition par un modérateur:
  • Like
Reactions: Mister MMT