[Autres] Outlander PHEV : créneau dans rue à forte pente

gibet

Membre HybridLife Confirmé
18/9/18
140
58
290
région parisienne
Je viens, en entamant cette discussion, solliciter votre aide sur un problème que je rencontre fréquemment:
j'habite sur une colline avec une pente relativement raide, et lorsque je dois faire des créneaux, j'ai un petit soucis avec l'outlander:
Lorsque la place est large je fais peu de manœuvres et il reste en tout électrique. Pas de pb.
En revanche si je dois multiplier les manoeuvres, le thermique finit systématiquement par s’enclencher, et la voiture change de comportement. A ce moment la, il y a un temps de latence entre le fait d'appuyer sur l'accelerateur et l'entrainement des roues qui n'existe pas en tout elec. Pendant ce temps de latence, le véhicule est entrainé par la pente et donc avance (ou recule suivant le sens) des fois de 40 à 50cm et plusieurs fois j'ai touché le parechoc des autres voitures à cause de cela.
J'ai essayé la touche "autoHold", mais elle relache le frein des qu'on appuie sur l'accelerateur. Donc pas mieux.
Quelqu'un a t'il eu ce pb ou avez-vous des suggestions pour m'aider?
 
  • Wow
Reactions: Grigou et Chti73

Grigou

Membre HybridLife Confirmé
16/9/15
3 854
2 562
690
64
Jamais constaté cela, mais je ne me souviens pas avoir fait des créneaux avec le thermique, encore moins en pente ...
Mais ta description me semble relever d'une anomalie de fonctionnement, car ce temps de réaction n'est pas normal.
 

Astrix64

Membre HybridLife Confirmé
19/7/18
721
281
690
Il faut faire à l'ancienne, maintenir le frein à main....:mrgreen-48:
 

gibet

Membre HybridLife Confirmé
18/9/18
140
58
290
région parisienne
flute de flute, je vais faire un petit mail au CC pour voir...

@Astrix64 : c'est exactement ce que je pense a chaque fois que ça m'arrive! rendez-moi mon frein a main! je vais voir ce que ça donne avec le frein a main électrique mais il faut que je trouve un endroit pour faire mes tests. entre 2 voitures ça fait un peu des sueurs froides...
 

e-full

Membre HybridLife Confirmé
29/9/18
42
22
140
67
Lorsque la place est large je fais peu de manœuvres et il reste en tout électrique. Pas de pb.
En revanche si je dois multiplier les manoeuvres, le thermique finit systématiquement par s’enclencher,
même lorsque tu es en mode EV et assez de jus dans la batterie ?
 

gibet

Membre HybridLife Confirmé
18/9/18
140
58
290
région parisienne
bonne question, je ne sais plus si ça m'est arrivé en mode EV. Je ne pense pas toujours à le mettre car la voiture reste en élec à faible vitesse.
Je vais faire des tests ce WE. Il faut que je me trouve une rue en pente avec peu de circulation. Et le côté peu de circulation c'est pas gagné.
 

gibet

Membre HybridLife Confirmé
18/9/18
140
58
290
région parisienne
Bon j'ai fait quelques tests ce WE qui se sont bien déroulés, la touche auto-hold fonctionnant très bien, retenant la voiture systématiquement. (en mode charge pour avoir le moteur qui tourne)
Par contre je confirme, en se mettant sur D en pente la voiture recule jusqu'à ce qu'on effleure la pédale d'accélérateur.
et hier matin, en sortant de ma place de stationnement dans ma rue en pente préférée: j'étais confiant mais le auto-hold que j'avais bien activé n'a pas fonctionné et j'ai touché la voiture de derrière!
et cette fois en électrique. le moteur thermique ne s'était pas mis en route