Panne prius 3

Arnaud

Lecteur Inscrit
28/4/19
2
0
30
43
Merci pour ce conseil.
C’est un atelier qui nous semble néanmoins sérieux : le dysfonctionnement d’un relai aurait été identifié.
C’est ce fameux bloc ABS (plutôt que « servo frein ») qu’il nous faudrait trouver d’occasion.
Vu le nombre de Prius 3 en circulation, c’est sûrement possible. Mais la recherche est bien ardue et ne donne pas grand chose pour l’instant...
 

FREDO78

Fun Manager
29/12/17
6 302
4 587
690
54
J'ai trouvé cette vidéo où le client parle d'un problème avec les freins et l'allumage de voyants au tableau de bord et perte de régénération pendant le freinage. Il avait porté plainte car c'est un cas qui est apparu sur plusieurs prius 3. Les devis proposés tournaient autour de 3000 dollars. Toyota a apparemment pris en compte le problème en décidant de mettre en place une extension de garantie sur le servofrein jusqu'en novembre 2019. Ca concernerait les prius 3 de 2010 d'après la note technique émise.

Lien vers note technique : https://attachments.priuschat.com/attachment-files/2018/09/153406_ZJB-WarrantyEnhancement_.pdf


 

Ced

Membre HybridLife
21/9/18
3
5
70
36
Bonjour, comme je vous le disais fin d’année dernière j’ai eu ce soucis de bloc abs (devis Toyota de 4000€). Je l’ai remplacé par un d’occasion, Toyota ne voulait pas le monter ce que je peux comprendre. Je m’y suis donc lancé ! Et en 3h de démontage montage et purge ça a refonctionné ! Pas besoin de faire de manip particulière avec l’ordinateur de bord. Si ça peut vous aider...
 

Hugo21

Membre HybridLife Confirmé
22/2/18
33
11
120
27
Bonjour à tous,

Je viens de rencontrer un soucis similaire sur ma Prius 3 de 2009. La voiture a aujourd'hui 210 000km.
Lors d'un trajet, petit arrêts sur un parking, et lors du redemarrage, les voyants (ABS, frein, route glissante) s'allument. Une voiture arrive, je dois freiner pour la laisser passer avant de repartir, et la le frein est hyper diminué.. bref petite frayeur..
Me voici sur la route, j'enclanche le mode b pour avoir un frein moteur et pouvoir ralentir plus facilement. Plusieurs arrêts pour redémarrer la voiture et voir si ce soucis disparaît, et rien. Juste avant d'arriver, dernier essaie et bingo, le problème disparait jusqu'à mon arrivée.
Je viens de parcourir le forum, et les conversation m'inquiète un peu. Quelqu'un a-t-il déjà eu ce soucis, et puis plus rien ?

Merci pour vos partages d'expériences !
 

Ced

Membre HybridLife
21/9/18
3
5
70
36
Bonjour, je te conseillerais quand même d’aller voir Toyota afin de définir la panne (code erreur...) il a de grande chance que ce soit le même type de soucis effectivement. Lorsque je l’avais emmené la première fois ils avaient essayé de changer le capteur de la pedale de frein même si il avait un doute sur le bloc abs (ils n’arrivaient pas a voir le code défaut le seul défaut était un problème de communication entre l’odb et le bloc abs. on a donc commencé par ce qui est le moins cher. J’avais été un peu têtu ) ça avait marché mais pas du premier coup. Donc il restait un doute sur l’origine de la panne. 15000 plus tard rebelotte les voyant. Toyota me redis que ce defaut doit venir du bloc abs. J’ai remplacé le bloc abs et pour le moment ça fonctionne. Tu peux trouver des pièces d’occasion si c’est le cas. Et tu peux voir les défauts par toi même avec une prise odb 2. (Il y a d’ailleurs pas mal de chose sympa à voir avec ce dispositif )
 

Hugo21

Membre HybridLife Confirmé
22/2/18
33
11
120
27
Merci pour votre réponse. J'ai en effet vérifier les code erreurs avec mon boîtier OBD2, mais aucun code n'apparaît sous torque. J'ai fait le test lorsque les voyants étaient allumés.
Avant de prendre la route, j'avais nettoyé la voiture, dont les jantes avec un produit. (Petite erreur sur la jante avant droite, j'ai utilise un produit Michelin pour retirer les moustiques ... C'est possible que ce produit declanche un capteur ?)

Je vais aller faire un tour aujourd'hui avec la voiture pour voir si le soucis reviens. Un petit tour en garage me paraît prudent. Espérons que je ne ressorte pas avec un devis à 4000€ ;)
 

FREDO78

Fun Manager
29/12/17
6 302
4 587
690
54
Au fait, je ne trouve aucune mention de ce rappel dans la presse ni sur le site toyota-tech.eu habituellement bien informé !!??
 

FREDO78

Fun Manager
29/12/17
6 302
4 587
690
54
Comment tu fais pour entrer ton VIN toyota Japon, mon VIN sur ma carte grise ne fonctionne pas sur le site japonais. Tu as un VIN différent à la Réunion ?
 

FREDO78

Fun Manager
29/12/17
6 302
4 587
690
54
tu entre le modele "ZVW30" et les 6 derniers chiffres de ton chassis

Je viens de tester avec ZVW30 dans la case de gauche et les 6 derniers chiffres de mon VIN dans la case de droite. J'ai même essayé avec les 7 derniers mais il me marque "il n'y a aucune information de rappel pour la voiture saisie". J'espère que c'est bien le cas car elle ma voiture est de septembre 2011.
 

FREDO78

Fun Manager
29/12/17
6 302
4 587
690
54
@reza974,

Tu as le lien de la discussion où tu as trouvé cette info. Ca a l'air de dater (2018) donc ici on n'a pas eu de rappels spécifiques. C'est vrai qu'on a vu quelques retours sur des problèmes de maître cylindre. Pour les P3, ça concerne le millésime 2010 si j'ai bien compris.
 

Users who are viewing this thread