Panne Prius IV

jcs40300

Membre HybridLife Confirmé
29/6/18
45
14
70
41
bonjour a tous

première panne et direction dépanneur
alors que je reprend la prius une fois mes courses faites je baisse la vitre met le gps puis un cling
deux voyants allumé au tbdb necessitant d'aller voir toyota
plus de ventilation plus d'afficheur ventilation
plus de vitres elctriques
le gps qui fonctionne pas bien
les ventilateurs qui tournent tout le temps ...

Ca pourrai etre quoi?
 

parkerbol

Administrateur HybridLife
Membre du personnel
29/4/14
6 364
5 015
740
Val de Marne
De quel ventilateur tu parles ? Même résultat après un arrêt relance de la voiture au bout de quelques minutes ?
 

jcs40300

Membre HybridLife Confirmé
29/6/18
45
14
70
41
Fusibles je ne sais pas
J ai attendu quelques minutes
Puis rouler une heure avec les ventilateurs moteur donc devant qui tournait en permanence
Rouler avec la vitre ouverte bloquer
Pas de ventil inter impossible de l allumer

Le dépanneur est venu et lui non plus n’y comprenais’ rien il m’a dit c est ma première prius en panne lol
 

parkerbol

Administrateur HybridLife
Membre du personnel
29/4/14
6 364
5 015
740
Val de Marne
Il est possible qu'un relais ou un fusible ait lâché mais je suis étonné que cela concerne aussi la climatisation.
 

Pulsar_76

Membre HybridLife Confirmé
1/3/18
3 030
1 248
640
Mont Saint Aignan
Le calculateur gérant les accessoires a bugué? Un connecteur fait mauvais contact? :woot: Le technicien risque d'y passer un moment à moins que le pb soit déjà connu?:oops:
 

ThierryH

Membre HybridLife Confirmé
26/2/17
1 169
679
640
58
Beauvais
Les ventilateurs moteur fonctionnent peut-être du fait que le moteur est fortement sollicité pour compenser la perte de capacité de la batterie car elle n'est pas refroidie par la clim. Le problème est donc probablement seulement au niveau des équipements.
 

Camtôa

Membre HybridLife Confirmé
26/9/17
1 570
700
640
37
Villefontaine
Une batterie foireuse, la 12v. L'ensemble de bugs me rapelle ma batterie vide, voiture transformee en renault d'un coup... peu etre un faux contact sur une borne.
 

jcs40300

Membre HybridLife Confirmé
29/6/18
45
14
70
41
Ou la vous me faites peur :eek:
Y’a peu etre un reset à faire je sais pas
Pour la batterie laquelle ? Celle comme les autres voitures ou les autres du mode hybride ?
 

ThierryH

Membre HybridLife Confirmé
26/2/17
1 169
679
640
58
Beauvais
Quand la batterie 12 V n'est pas opérationnelle, on ne peut pas mettre le système hybride sous tension. Maintenant, sur la P4 c'est peut-être différent mais ça m'étonnerais.
Je pencherais plutôt sur un câble à moitié déconnecté ou un fusible HS.
 
M

Membre supprimé 1292

La PRIUS 4 aurait atteint le degré de fiabilité d'une Mercedes ? :)))
 

FoLuxo

Silence, on roule !
Membre du personnel
30/6/14
6 918
6 360
740
Luxembourg
J’ai vu des cas où une batterie 12V donnait un voltage trop faible et c’était effectivement le sapin de noel sur le tableau de bord. À vérifier en premier en tout cas.
 

ThierryH

Membre HybridLife Confirmé
26/2/17
1 169
679
640
58
Beauvais
Certes, je l'ai déjà eu des dizaines de fois sur ma P3. Mais dans ce cas, le système hybride ne démarre pas. La voiture ne peut pas bouger.
 

jcs40300

Membre HybridLife Confirmé
29/6/18
45
14
70
41
Comme je l ai dit
J ai pu rouler par contre le fonctionnement était pas très souple
Les freins était brusque quand j appuyais également.
Je pense peu être un fusible de griller
En tout cas du début ou la voiture a été allumée jusqu’à la fin éteinte les ventilos du moteur on tout le temps fonctionner pendant environ une heure facile
 

lexusdelta

Membre HybridLife Confirmé
1/3/15
3 474
1 642
640
Peut-etre une bestiole qui est allée "gouter" du câble ? Produisant des courants de fuites ou autres pseudos courts circuits qui déreglent complètement l'arbre électrique du vehicule sans le mettre en panne complète !
 

FLYER34

Membre HybridLife Confirmé
12/3/16
1 366
703
640
71
Vote aussi pour @Camtôa.
Les proprietaires d'Ampera/Volt ont tous une clé de 10 dans l'auto : débrancher puis rebrancher la cosse de la batterie 12V résout 90 % des "pannes".
Au bout de 2 ou 3 "pannes", genéralement, une batterie 12V neuve solde le souci.
 

Ian51

Forum manager
Membre du personnel
27/6/14
2 246
1 035
640
52
Peut être une batterie défectueuse, bizarre car maintenant dans la Prius 4 la batterie est bien plus grosse et devrait durée bien plus longtemps que dans P2 et P3.
Elle a pas trois et cette batterie peu ce changer sous garantie.:)
 

Users who are viewing this thread