Plafonnier allumé - Batterie auxiliaire vide

LeCiao

Membre HybridLife Confirmé
Bonjour à tous,

Ce matin, je me suis aperçu que j'ai laissé mon plafonnier allumé pendant 2 jours, et donc je n'ai plus de jus.
La centralisation ne fonctionne pas, le tableau de bord ne s'allume pas etc....

Qu'elle est la meilleure chose à faire sur l'Auris 1 HSD :
* La démarrer avec des câbles comme toute autre voiture ?
* La recharger et la redémarrer ensuite ? Si oui, fut il un chargeur particulier ?

Merci
 

LeCiao

Membre HybridLife Confirmé
Bon j'ai essayé de redémarrer avec des câbles mais ça n'a pas marché. La batterie est vraiment vide.
J'arrive à ouvrir le coffre et met ma batterie en charge.

Et ce soir j'ai réussi à démarrer... Chouette sauf que :
* La ventillation est en marche à fond et je n'arrive plus à l'arrêter
* Sur les commandes de vitres électriques coté conducteur, seul la vite coté conducteur fonctionne et les 3 autres non. Par contre elle fonctionne avec la commande qu'il y a sur chaque porte. Et les 3 voyants des fenêtres que je n'arrive pas à actionner clignotent.
* Et le bouton de centralisation fonctionne mais le voyant clignote aussi

Est ce que quelqu'un a une idée de la marche à suivre pour que ça refonctionne ?
 

fury0

Membre HybridLife Confirmé
Bizzare ?
Bizarre d'abord que tu te sois débrouiller pour ouvrir le coffre APRES avoir essayer la manip des cables ? Ou avais tu branché les cables ?? Et qu'est-ce qu'il y avait à l'autre bout des câbles : un chargeur ou une batterie ?
Bizarre qu'en branchant une batterie (bien chargée je pense) en // sur ta batterie déchargée le HSD n'ai pas voulu démarrer?
Bizarre enfin les phénomènes que tu constates ? Tu avais bien débranché ta batterie 12V avant de la mettre en charge ?

Merci de ne pas poster plusieurs fois le même post sur des fils différents stp.