[Motorisation] problème demarrage prius 3

dgedge

Membre HybridLife Confirmé
9/8/18
55
15
170
47
Bonjour je vais tenter de faire le bilan de mes soucis...
1) il y a deux jours, impossible de démarrer, avec des voyants faiblards: cables de démarrage, démarrage ok! Je fais une heure de route et contrôle la tension de la batterie avant l'arrêt.
2) hier, démarrage nickel, avec tension correcte de la batterie. Je trifouille dans l'ordinateur de bord et bim, je désactive les clés dans le menu. Je stoppe la voiture
3) ce matin, ouverture des portes à la télécommande et bizarrement, je n'ai plus le bouton power qui est allumé. Les clés semblent ouvrir mais ne pas être détectées par la voiture.
Je les ai laissées 30 secondes devant le bouton power mais rien ne se passe...


HELP :drowning:

Merci à vous
 

aurYs

Membre HybridLife Confirmé
23/12/16
1 409
689
690
Alpes-Maritimes
Salut ! Elle est d'origine cette batterie ? Si en tout cas elle est ancienne, je la changerais sans hésiter. J'ai déjà vu une batterie dont la tension est bonne mais pourtant incapable de fournir la tension nécessaire.
 

FREDO78

Fun Manager
29/12/17
6 302
4 587
690
54
Je n'ai pas compris cette histoire de désactivation de clés dans le menu !! C'est sur une P2, non ?
 

aurYs

Membre HybridLife Confirmé
23/12/16
1 409
689
690
Alpes-Maritimes
Sur mon Auris (smart entry) je peux désactiver l'ouverture à distance via les boutons de la télécommande, si c'est ce que veut dire notre ami...
 

dgedge

Membre HybridLife Confirmé
9/8/18
55
15
170
47
On a tenté de redémarrer avec une batterie cablée. Rien.
Le dépanneur arrive et direction TOYOTA...

Même en mettant la clé sur le bouton power, plus rien, comme si les clés ne donnaient pas d'information au moteur.
 

dgedge

Membre HybridLife Confirmé
9/8/18
55
15
170
47
Bilan, elle est arrivée dans une concession Toyota.
Rien ne s'allume d'autre que le voyant rouge qui clignote qui indique que la clé est non reconnue pour démarrer.
Elle ouvre les portes, je peux allumer les phares et les plafonniers mais rien d'autre.

Plus de voiture et deuxième pépin sur mes toyota, un chaque été pour le moment....
 

Berry22

Lecteur Inscrit
4/10/19
3
0
20
31
il y a deux jours, impossible de démarrer, avec des voyants faiblards: cables de démarrage, démarrage ok! Je fais une heure de route et contrôle la tension de la batterie avant l'arrêt.
2) hier, démarrage nickel, avec tension correcte de la batterie. Je trifouille dans l'ordinateur de bord et bim, je désactive les clés dans le menu. Je stoppe la voiture
3) ce matin, ouverture des portes
auto clicker word unscrambler jumble solver
change ta batterie sans hésiter. J'ai déjà vu une batterie dont la tension est bonne mais pourtant incapable de fournir la tension nécessaire.
 
Dernière édition:

Pulsar_76

Membre HybridLife Confirmé
1/3/18
3 023
1 245
690
Mont Saint Aignan
Bilan, elle est arrivée dans une concession Toyota.
Rien ne s'allume d'autre que le voyant rouge qui clignote qui indique que la clé est non reconnue pour démarrer.
Elle ouvre les portes, je peux allumer les phares et les plafonniers mais rien d'autre.

Plus de voiture et deuxième pépin sur mes toyota, un chaque été pour le moment....
Et Alors??? Et alors???
 

dgedge

Membre HybridLife Confirmé
9/8/18
55
15
170
47
Calculateur anti démarrage HS, clés HS, changement de tout cela et 1300€ en moins...
 

Users who are viewing this thread