problème démarrage suite à changement batterie 12 volts. Yaris hybride

manu38250

Lecteur Inscrit
11/2/19
1
0
20
34
Bonjour,

Je vous sollicite car je n'arrive plus à démarrer ma yaris hybride suite à un changement de batterie 12 volts.

Je m'explique : après deux semaines sans rouler ma voiture ne réagissait plus (aucun témoin lumineux, impossible de l'ouvrir sans la clé physique etc... ).

J'ai donc acheté une nouvelle batterie compatible, pour changer la batterie 12 volts qui arrivait sur ses 5 ans et qui était déchargée.

Suite à ce changement les témoins lumineux se rallument, la voiture accepte de s'allumer, l'autoradio fonctionne, les phare fonctionnent, vitres etc... le tableau de bord s'illumine. Sauf que la voiture refuse de passer sur Ready et démarrer le moteur alors même que j'appuie sur le frein en démarrant.

Bref je ne comprend pas. Le concessionnaire m'a assuré qu'il n'y a aucune programmation électronique et que la voiture devrait démarrer.

Donc pour résumer, la voiture se met en route mais refuse de passer sur la fonction ready. Elle s'allume comme si je souhaitais juste écouter la radio et rester en attente dans ma voiture.

Pouvez vous m'aider, ya t'il une manip à faire ?

Je vous remercie.
 

LaPriusdeManu

Membre HybridLife Confirmé
7/9/17
44
18
120
Saint-Paul
Bonjour, je ne possède pas de Yaris (je roule en P3), si ta voiture est équipée d'un système de démarrage sans clé tu devrais essayer de poser la clé contre le bouton start au moment de mettre en route le système hybride.
 

FREDO78

Membre HybridLife Confirmé
29/12/17
2 484
1 336
690
52
Ca y est, je l'ai retrouvé. Il est toujours sur son problème de démarrage. :mrgreen-48:

14030
 
Reactions: Chti73