Problème reconnaissance de clé

Filou

Membre HybridLife Confirmé
22/4/16
281
140
390
47
Lorient (56)
Bonjour à tous,
J'ai réceptionné mon Auris il y a une semaine (mercredi) et le lendemain, j'avais une alerte "pile clé faible" au tableau de bord lorsque j'éteignais la voiture (bouton Start).
Aussi, le vendredi, je me suis décidé à changer la pile (Energizer CR2032) pour ne pas me retrouvé bloqué.
Malgré cela, j'ai continué à avoir de temps en temps cette alerte, mais pas toujours.

Hier, je suis passé voir mon CC. Je me suis garé sur le parking, sorti du véhicule et j'ai passé la main sur la poignée pour fermer les portières. Et là : j'entends la voiture bipper longuement et je vois sur le tableau de bord, indiqué "clé détectée à l'intérieur du véhicule !" alors qu'elle était dans ma poche.

Je vois alors avec un technicien qui change à nouveau la pile et mets une Wurth. Lorsqu'il arrive à la voiture, il passe la main dans la poignée. Les problèmes s'enchaînant, la voiture ne s'ouvre même plus ! Seul le bouton de la clé permet de l'ouvrir.
Le technicien fait plusieurs essais et me conseille de rentrer chez mois pour faire un essai avec le double.
Sauf que lorsque j'arrive chez moi, tout refonctionne à nouveau :banghead:
Du coup, je ne fais pas d'essai avec le double.

Aujourd'hui, je pars normalement de chez moi, tout fonctionne, j'arrive au travail et ferme la portière : idem, clé détectée à l'intérieur !

Grrrrrrr ! Quelqu'un a déjà eu ce problème ?
 

rodriguez6569

Membre HybridLife Confirmé
6/1/15
625
250
690
50
Paris
Bonjour @Filou, la première chose que tu dois faire, d'après moi est de laisser la clé que tu utilise actuellement chez toi, bien rangée :D et utiliser l'autre pendant quelques jours pour voir si tout fonctionne bien. Si avec la 2e clé tout fonctionne correctement c'est que c'est l'autre clé qui débloque :( sans doute à reprogrammer ... vu que tu viens d'avoir ton Auris tu ne dois rien payer ;)
 
  • Like
Reactions: Filou

Lorenzo89

Membre HybridLife Confirmé
24/7/15
640
467
690
44
Sens
Le technicien fait plusieurs essais et me conseille de rentrer chez mois pour faire un essai avec le double.
Sauf que lorsque j'arrive chez moi, tout refonctionne à nouveau :banghead:
Du coup, je ne fais pas d'essai avec le double.

Aujourd'hui, je pars normalement de chez moi, tout fonctionne, j'arrive au travail et ferme la portière : idem, clé détectée à l'intérieur !
En effet, il aurait fallu faire des tests avec le double...
 

Filou

Membre HybridLife Confirmé
22/4/16
281
140
390
47
Lorient (56)
Oui, je vais essayer les doubles pendant quelques jours, comme ça, je verrai si le problème persiste.
 

Filou

Membre HybridLife Confirmé
22/4/16
281
140
390
47
Lorient (56)
Quel âne !!! à chaque fois que j'ai eu l'alerte "clé détectée dans l'habitacle", j'avais laissé ma sacoche de travail dans la voiture, et j'ignorais que le double était dans la sacoche !!!!! :banghead::banghead::banghead: Oui, je sais, le terme "âne" n'est pas assez fort, mais je me dois de rester poli ici :)

Bon, concernant "pile faible", ça a l'air résolu aussi, je n'ai pas eu d'alerte à présent.

Allez, zou, je sors !
 
  • Like
Reactions: FrançoisRCL