[Panne-Réparation] Problème « rugissement » moteur

Gwen

Membre HybridLife Confirmé
13/6/20
10
2
100
27
Bonjour !
Je suis l’heureuse propriétaire d’une Toyota Yaris hybrid y20 depuis maintenant 1 an( je l’ai acheté neuve)

Cependant j’ai un problème depuis quelques jours :
De temps en temps, en relâchant l’accélérateur le moteur « rugit » tres fortement pendant quelques secondes puis s’éteint alors que d’habitude il s’éteint normalement sans cet énorme rugissement. Le bruit du moteur ressemble au bruit quand il est en position « B » (j’espère que vous me comprendrez )

J’ai regardé le filtre du ventilateur de la batterie, il est propre.

j’espère que quelqu’un saura m’aider car cela m’inquiète, c’est quand même un véhicule qui n’a qu’un an..

je vous remercie par avance!
 

Pulsar_76

Membre HybridLife Confirmé
1/3/18
2 483
979
690
Mont Saint Aignan
L'auto étant sous garantie un Concessionnaire Toyota devrait pouvoir apporter une solution!!
Il serait bon de connaître les circonstances particulières de roulage précédant la survenue du problème potentiel : descente? freinage prolongé?? montée?? moteur plutôt froid? chaud?
 

FREDO78

Fun Manager
29/12/17
6 007
4 297
690
53
Bonjour et bienvenue. Est-ce que tu constates ça en permanence ou seulement de temps en temps ? Est ce que ce n'est pas après une longue descente où tu as beaucoup freiné? Quand tu constates ça, combien de barres vois-tu au niveau de la charge de la batterie (SOC) ? Généralement, on entend ce fameux bruit quand le niveau de la batterie hybride est au maximum (toutes les barres). Le thermique se met en marche pour évacuer le trop plein pendant quelques secondes.
 

Gwen

Membre HybridLife Confirmé
13/6/20
10
2
100
27
Merci pour vos réponses ! La plupart du temps cela arrive sur l’autoroute à 130km, je lâche l’accélérateur et la depuis quelques temps le moteur gronde juste avant de s’arrêter.. comme sur une voiture thermique quand on rétrograde alors que la vitesse est trop élevé .. alors qu’avant ça ne le faisait jamais.. j’avoue ne pas avoir fait attention au niveau de la batterie électrique mais je pense qu’en 1 an si c’était un problème de trop de charge de la batterie cela me l’aurai fait depuis le début..
 

FREDO78

Fun Manager
29/12/17
6 007
4 297
690
53
C'est en effet bizarre. Mais comme ta voiture est sous garantie, tu dois aller voir ton concessionnaire. J'imagine que tu roules en D en permanence quand ce phénomène apparaît.
 

Pulsar_76

Membre HybridLife Confirmé
1/3/18
2 483
979
690
Mont Saint Aignan
Au lever de pied à 130 le moteur essence ne peut s'arrêter, mais passe au ralentit , si il accélère : le mode B est enclenché?
ou comme si le système cherchait à protéger la batterie d'une charge trop forte?
 

Gwen

Membre HybridLife Confirmé
13/6/20
10
2
100
27
Bonjour
Oui voila le bruit du moteur ressemble exactement au même les rares fois où j’ai utilisé le mode « B » alors que je suis bien en mode « D »
 

Gwen

Membre HybridLife Confirmé
13/6/20
10
2
100
27
Je précise également que ça me la fait aussi à faible vitesse (même pas à 50km)
 

Astrix64

Membre HybridLife Confirmé
19/7/18
1 951
942
690
Effectivement on dirait que le véhicule est toujours en B.
Sur le tableau de bord, quel mode est indiqué?
Essaye de jouer passer en B puis D, B, D pour voir si cela débloque quelque chose.
 

Gwen

Membre HybridLife Confirmé
13/6/20
10
2
100
27
Quand c’est arrivé j’étais bien en mode D, ce matin j’ai fais un tour avec la voiture en passant des fois en mode B quand le moment se présentait et ça fonctionnait normalement. Je verrai d’ici mercredi j’ai rdv pour la révision de toute façon!
 

ziocar

Membre HybridLife Confirmé
7/1/20
910
576
690
52
Podenzana (Italy)
www.youtube.com
Pour s'assurer qu'il n'est pas en permanence en "B", il suffit de voir si le moteur ne s'arrête qu'en dessous de 40 km/h, au-dessus de cette vitesse il doit rester allumé même s'il est en "traînée".
 

Niala

Membre HybridLife Confirmé
11/11/19
30
31
140
Isère
Quand c’est arrivé j’étais bien en mode D, ce matin j’ai fais un tour avec la voiture en passant des fois en mode B quand le moment se présentait et ça fonctionnait normalement. Je verrai d’ici mercredi j’ai rdv pour la révision de toute façon!

Bonjour,

Est-ce que vous n'aviez pas le limiteur de vitesse activé ?

Je l'ai mis tout à l'heure et je me suis rendu compte que suite à une accélération à la limité fixée et une légère descente ensuite, le limiteur activait le moteur pour ralentir la voiture et se ramener à la vitesse limite comme si on était en mode B (alors que j'étais bien en D)…
 

Pulsar_76

Membre HybridLife Confirmé
1/3/18
2 483
979
690
Mont Saint Aignan
Pour s'assurer qu'il n'est pas en permanence en "B", il suffit de voir si le moteur ne s'arrête qu'en dessous de 40 km/h, au-dessus de cette vitesse il doit rester allumé même s'il est en "traînée".
Ou vérifier au tableau de bord l'affichage du mode enclenché, sur la Yaris, il est assez gros pour ne pas avoir de doute!!
 

Gwen

Membre HybridLife Confirmé
13/6/20
10
2
100
27
Bonjour,

Est-ce que vous n'aviez pas le limiteur de vitesse activé ?

Je l'ai mis tout à l'heure et je me suis rendu compte que suite à une accélération à la limité fixée et une légère descente ensuite, le limiteur activait le moteur pour ralentir la voiture et se ramener à la vitesse limite comme si on était en mode B (alors que j'étais bien en D)…

Je ne le mets jamais, quand il est activé il y a une icône sur le tableau de bord j’imagine ? Si c’est le cas je l’aurai vu je pense!
Mais merci quand même pour votre réponse :)