[Sécurité] Quel est ce bruit suspect sur Prius 2 ?

mark13

Membre HybridLife Confirmé
13/12/16
4 998
2 697
690
Ma P2 discute....


Véhicule à l'arrêt, sous tension.
Bruit de relais dans le tableau de bord.
 
Dernière édition:
  • Wow
Reactions: Lel

FREDO78

Membre HybridLife Confirmé
29/12/17
3 307
2 263
690
52
Ca ne le fait qu'à l'arrêt ? La clim/chauffage est en route à ce moment là ? Il y a un bruit qui apparaît sur les P3 dans le compartiment moteur dû à une durite allant au LDR qui vibre à un point de fixation. Je ne pense pas que sur P2 ça soit la même configuration mais ça peut toujours être utile de voir.


Sinon, sur P2, il y a ce bruit au niveau de la pompe à eau mais j'ai l'impression qu'il est moins rapide.

 

mark13

Membre HybridLife Confirmé
13/12/16
4 998
2 697
690
Il semble bien qu'il s'agit d'un relais électromagnétique qui ouvre et ferme à cadence élevée.
A moins que ce soit un clapet mais de quel circuit hydraulique ?
Le bruit disparaît en roulant et apparaît au redémarrage avant mise en route du thermique ou à l'arrêt du véhicule avant extinction par bouton Start.
Mes recherches hors du site n'ont rien donné à cet instant.
 

mark13

Membre HybridLife Confirmé
13/12/16
4 998
2 697
690
UP

Personne n'est en mesure d'identifier le problème sur Hybridlife?
Une suggestion d'autre site ?
 

mark13

Membre HybridLife Confirmé
13/12/16
4 998
2 697
690
Bon, ben... mon problème est unique ou personne ici n'a été en mesure de l'identifier.
Pas grave... il a disparu, sans que j'aie pu le relier à une circonstance particulière.
Ni clim, ni appui sur aucune pédale, en fait persistant aussi en roulant.
La Prius 2 est formidable.... elle se répare toute seule... :)
 
  • Like
Reactions: BM80