Question sur soucis ford mondeo hybride

Fred51

Membre HybridLife Confirmé
6/1/19
13
6
110
53
Bonjour à tous

J aurais une question à poser au connaisseurs de la Ford mondeo hybride 2015 187ch.
Hier nous sommes partie à Paris avec mon epouse voir un concert.
Le matin j ai fait le plein le pistolet c est arrêté et bien sur le 0.1 de la somme me deplaisait j ai remis un petit coup vite fait.
Nous sommes partie et une trentaine de kms plus tard.
Un gros triangle rouge s affiche et me demande d arrêter immédiatement.
Je me gare et arrête tous .
On regarde le bouquin et il est indiqué qu il ne faut sur remplir le réservoir imbécile que je suis.
Je redémarre un voyant orange moteur dessiné qui reste en permanence.
Nous continuons sur Paris.
Nous avons fait environ 400kms autoroute, nationale sans aucun autre pépin.
Que dois je faire pour que le voyant disparaisse la passer à la valise.
Pensez-vous que j ai détérioré le moteur ?
Merci d avance
 

Mister MMT

Modérateur HybridLife
Membre du personnel
21/10/15
1 446
1 675
690
70
Kehl
Je ne pense pas que le réservoir ait été sur-rempli. De mon expérience, le pistolet s'arrête très tôt et tu as juste remis un petit coup, comme je le fais toujours.

Si tu as pu continuer 400 km sans d'autres incidents, je ne pense pas que le moteur soit endommagé.

Je suppose que le garage Citroen t'a offert une garantie ? Ils ne seront pas en mesure de réparer/contrôler le système hybride de la Mondeo. Si l'affichage du voyant moteur continuait, tu feras mieux de visiter un CC Ford, agréé SAV hybride, pour une vérification. De toute façon, demander de faire un contrôle du véhicule te permettra de repérer le garage pour les entretiens périodiques, et si il y avait un problème, de faire jouer la garantie.

Merci de nous tenir au courant.

Jan ;)
 
Dernière édition:

Mister MMT

Modérateur HybridLife
Membre du personnel
21/10/15
1 446
1 675
690
70
Kehl
J'ai regardé dans le manuel du propriétaire:

Si le témoin d'entretien moteur reste allumé une fois que vous avez démarré, cela indique que
le système de diagnostic embarqué (OBD) a détecté un dysfonctionnement du système antipollution du véhicule.
Reportez-vous à la section consacrée au Diagnostic embarqué (OBD) dans le chapitre sur le ravitaillement en carburant
pour en savoir plus sur la marche à suivre. Voir Précautions de sécurité (page 148).

Un problème avec la sonde lambda ?

Jan ;)
 

Fred51

Membre HybridLife Confirmé
6/1/19
13
6
110
53
Je ne pense pas que le réservoir ait été sur-rempli. De mon expérience, le pistolet s'arrête très tôt et tu as juste remis un petit coup, comme je le fais toujours.

Si tu as pu continuer 400 km sans d'autres incidents, je ne pense pas que le moteur soit endommagé.

Je suppose que le garage Citroen t'a offert une garantie ? Ils ne seront pas en mesure de réparer/contrôler le système hybride de la Mondeo. Si l'affichage du voyant moteur continuait, tu fera mieux de visiter un CC Ford agréé SAV hybride, pour une vérification. De toute façon, demander de faire un contrôle du véhicule te permettra de repérer le garage pour les entretiens périodiques, et si il y avait un problème, de faire jouer la garantie.

Merci de nous tenir au courant.

Jan ;)
Et si Citroën voit que l on a mis la valise chez Ford va t elle dénoncé
 
M

Membre supprimé 1292

Se peut-il qu'un changement inopiné de carburant en soit simplement la cause?
 
M

Membre supprimé 1292

Par exemple ou sur un plein complet même le passage de 98 à 95 E10 ... non?
 
M

Membre supprimé 1292

Alors il est en effet probable que ta voiture pollue ou que la sonde soit naze....
Environ 30€ la pièce à changer et rebrancher...
 

Fred51

Membre HybridLife Confirmé
6/1/19
13
6
110
53
Bah je comprends rien ou c est l électronique.
Je lui ai dit On va allez chez Citroën, je la démarre et le voyant moteur à disparus.
Que doit faire!!
Heu bonjour a tous

Mon niveau liquide de refroidissement est au mini côté Elec je vais en remettre.
Sinon tous va bien elle fonctionne bien pas de bruit bizarre.
Enfin bon au moins avec la safrane quand on est en panne on le sait direct.
 

Mister MMT

Modérateur HybridLife
Membre du personnel
21/10/15
1 446
1 675
690
70
Kehl
Bon, tant mieux. On verra par la suite.

A mon avis, pas besoin de mettre du SP98. Elle fonctionne parfaitement bien à l'E10.

Bonne route!

Jan ;)
 

Fred51

Membre HybridLife Confirmé
6/1/19
13
6
110
53
Le vendeur me l avais dit.
Si c est mieux pour elle.
Je mis retrouvé grave par rapport à la safrane.
 

FoLuxo

Silence, on roule !
Membre du personnel
30/6/14
5 639
5 185
790
Luxembourg
T'es de quel côté en France ?

Tu peux utiliser Forscan et l'adaptateur qui va bien pour lire les éventuels codes d'erreur enregistrés par la voiture. En général, quand un voant d'alerte s'allume, la voiture conserve le ou les codes d'erreurs jusqu'à ce qu'ils soient effacés.