[Panne-Réparation] Reset consommation et odomètre intempestif

Mika56450

Membre HybridLife Confirmé
25/10/18
97
46
190
35
Sur la route
Bonsoir,
Je viens de remarquer que ma voiture m'a encore fait le coup de reset toute seule mes trip A et B ainsi que ma consommation qui se met à zéro entre chaque plein (choix que j'ai voulu) du coup j'ai perdu ma moyenne sur le plein ainsi que le nombre de kilomètres parcourus depuis que j'ai mis le plein.
Quelqu'un a-t-il déjà rencontré un cas pareil ?
Je trouve ca vraiment bizarre 2ieme fois depuis que je l'ai. Une faiblesse dans la batterie 12v ? Elle a tout juste 3 ans et demarre impeccablement. Si quelqu'un a des idées, je suis toute ouïe.
 

Pantoufle

Membre HybridLife Confirmé
2/6/18
101
34
290
41
Ca m'est déjà arrivé sur Auris HSD MC 2015.
J'avais pensé à un pb de manip, en appuyant par mégarde sur le bouton trip. Mais un appui long ne remet pas à zéro, à la fois le compteur A, B et le compteur de conso. Donc pas de génie maléfique @Pulsar_76 ;)

J'avais posé la question à la concession, qui a vérifié la batterie 12V, mais rien.
 

Mika56450

Membre HybridLife Confirmé
25/10/18
97
46
190
35
Sur la route
Ca a recommencer cette semaine vraiment bizarre ce truc.

Envoyé de mon SM-G965F en utilisant Tapatalk
 

Andre Tissot

Membre HybridLife Confirmé
21/12/17
1 120
674
690
Ce serait pas le "Reset" sur le gros écran, celui où tu vois les barres de consommation ?
 

Pantoufle

Membre HybridLife Confirmé
2/6/18
101
34
290
41
le reset sur "gros écran", ne remet pas à zéro le trip A et le trip B.
 

Mika56450

Membre HybridLife Confirmé
25/10/18
97
46
190
35
Sur la route
C'est bien le trip a et b qui se remettent à 0. Les autres ne bougent pas. Ca m'aurait arrangé que ce soit celle du kilométrage du véhicule:)

Envoyé de mon SM-G965F en utilisant Tapatalk
 

Timeo Danaos

Membre HybridLife Confirmé
17/9/18
1 194
1 135
690
59
Il est effectivement possible que ce soit un signe précurseur d'une 12V qui vit dans ces derniers Ampères... Sur une précédente voiture, j'ai eu des bizarreries de ce genre avant que la batterie ne rende l'âme, assez soudainement.
 

Pantoufle

Membre HybridLife Confirmé
2/6/18
101
34
290
41
Il est effectivement possible que ce soit un signe précurseur d'une 12V qui vit dans ces derniers Ampères... Sur une précédente voiture, j'ai eu des bizarreries de ce genre avant que la batterie ne rende l'âme, assez soudainement.
J'avais constaté ce reset au bout d'un an avec mon Auris... bizarre qu'une batterie 12V ait des soucis de si bonne heure. J'avais constaté le reset à différents moments de l'année, aussi bien en plein hiver qu'en plein été.
 

Mika56450

Membre HybridLife Confirmé
25/10/18
97
46
190
35
Sur la route
C'est exactement ça, ma batterie est sûrement d'origine et donc a 3 ans. Ca pourrait être la batterie mais un peu précoce pour être morte surtout que je fais principalement de l'autoroute donc elle doit être en bonne santé (peu de démarrages et beaucoup de charge). Des fois ça reset tout seul c'est très étrange. Je tenterai bien de la changer par une plus performante. Quelqu'un a un modèle à conseiller ?
 

aurYs

Membre HybridLife Confirmé
23/12/16
1 053
458
690
Alpes-Maritimes
Ah oui certainement ! C'était juste pour dire que la fréquence des démarrages ne doit pas influer sur sa durée de vie ;)