[Panne-Réparation] [Résolu] Prius 2 - dur retour de vacances (huile, conso) ...

obonnard

Membre HybridLife Confirmé
2/12/18
40
8
120
46
Bonjour,
propriétaire d'une Prius 2 de fin 2006 (voir mon post de présentation en signature) j'en dispose depuis environ 8 mois et 12 000 km soit désormais 222 000 km au compteur. Roulant en mélange 5 l E10 / le reste en E85, ma conso début juillet était d'environ 6,2 l.
Sans surprise, mon premier trajet long sur autoroute avec une vitesse réelle comprise entre 120 et 125 km/h a montré une conso assez elevée entre entre 7.5 et 8,2l. Je précise que pour des raisons de confort, je conduis au régulateur. En cas de montée vraiment importante (>5%), je réduis ma vitesse à 110 km durant la montée, mais en restant au régulateur. Cette utilisation massive du régulateur nuit certainement à la conso, mais limite ma fatigue, d'autant que je roule sur des autoroutes dégagée et préférentiellement le dimanche (sans camion) ou en semaine.
Arrivé sur mon lieu de séjour, j'ai quasi quotidiennement pris la voiture en roulant sur des routes pentues, et dès le démarrage. J'ai constaté que la batterie était vite vidée (même en lui faisant faire le cycle de préchauffage moteur à l'arrêt) en montée et vite chargée en descente. J'ai donc, pour la première fois tapé dans les limites basses (20-25%) et hautes (80%) de la batterie très régulièrement. A cela s'ajoute le chauffage de celle-ci qui est montée jusqu'à 50°C (redémarrage après un arrêt en bas d'une descente). Et ce malgré le management actif du refroidissement de la batterie avec hybrid assistant (à partir de 36°C voire moins en activant le mode forcé) et l'utilisation du mode B dès le début de la descente. Après ces premières montée / descente, je me dis que ça n'est vraiment pas son jardin ! Après environ 15j de ce traitement quasi-quotidien, je constate sur mon trajet retour que la conso sur l'autoroute s'envole alors que je roule moins vite (118-120 réels). J'ai de l'ordre de 9.5 / 10l !! Par ailleurs, je constate des phénomènes bizarre de décharges de la batterie sur des faux plats en descentes, ce qui m'amène une nouvelle fois à des niveaux de batterie inférieurs à 30% sur autoroute et sur régulateur ... j'ai des enregistrement HA / Hybrid reporter qui ont enregistré tout ça.
Bref tout cela m'inquiète car de retour chez moi, je constate que le niveau de la batterie se situe généralement entre 50 et 55% sur mon trajet quotidien, au lieu de 55 - 60% habituels. Et ma conso est actuellement de 7.5l au lieu des 6.2l précédents. Torque Pro montre une bonne tenue de la tension des modules de la batterie, l'écart max étant généralement de 0.1V, rarement 0.2V
Dernier point, lors des virages serrés à gauche, à basse vitesse, j'ai le triangle rouge qui s'allume comme lorsque je manquais d'huile. Après une rapide recherche, je découvre que cette conso importante d'huile peut résulter de l'âge du véhicule et de ces trajets à forte charge qu'elle a subit pendant 15j. Pourquoi pas. Je vais surveiller le niveau et faire des apports réguliers.
Questions : cette conso d'huile peut elle engendrer une surconso du moteur essence. Comment expliquer le comportement de la gestion de la batterie actuelle ? Si vous avez des idées rassurantes... je suis preneur !
PS : j'ai l'opportunité d'acquérir une P3 plug in avec 70000 km à très bon prix, j'avoue que les pb de la P2 me font poser des questions malgré ma satisfaction de posséder ce véhicule très bien conservé à l'intérieur et à l'extérieur et l'investissement dans une monte de pneu Michelin CrossClimate assez chère...
 

parkerbol

Administrateur HybridLife
Membre du personnel
29/4/14
6 245
4 778
790
Val de Marne
Bonjour @obonnard. Il faudrait disposer des rapports HA. Si tu as souvent le triangle rouge en virage, il se peut qu'il manque de l'huile (pression de la pompe) et il faut regarder de très près ! La segmentation est peut être fatiguée. Les 2006 sont vraiment à fuir à ce que je lis (j'en ai eu une ...) :hungover: Quel ratage de production pour cette année, c'est incroyable !
 

BM80

Membre HybridLife Confirmé
15/9/16
3 024
1 822
690
61
Pernes les Fontaines
j'ai l'opportunité d'acquérir une P3 plug in avec 70000 km à très bon prix
A réfléchir, la P3 PI est bon coup.
Elle a une autonomie d' environ 20 km, elle s' en sort très bien en 15".
p3 pi.PNG
Tu divises par 2 la conso par rapport à la P2 qui semble bien fatiguée.
 
Dernière édition:

obonnard

Membre HybridLife Confirmé
2/12/18
40
8
120
46
Rebonjour et merci pour les premiers éléments.
J'attaque la mise en ligne des rapport d'HA.
Cas 1 : Comparaison de 2 trajets identiques (ou quasi) effectués à un mois d'intervalle. Trajet de juillet 5.75 l/100, trajet d'aout : 7.45 l/100 avec gestion de la batterie très différente !
 

Fichiers joints

  • Report_2019-07-03_08-51-2.pdf
    16.2 Mo · Affichages: 31
  • Report_2019-08-08_07-44-5.pdf
    15 Mo · Affichages: 29

obonnard

Membre HybridLife Confirmé
2/12/18
40
8
120
46
Cas 2 : retour de vacances sur autoroute avec décharge profonde de la batterie et conso moyenne importante > 10 l/100
 

Fichiers joints

  • Report_2019-08-05_12-40-4.pdf
    17.6 Mo · Affichages: 31

obonnard

Membre HybridLife Confirmé
2/12/18
40
8
120
46
Autant je comprends qu'à 223 000 km mon moteur commence à fatiguer et consomme de l'huile (je ne suis pas le seul en parcourant les forums) et que ça nécessite un suivi et une vigilance accrue pour faire des apports régulièrement, autant j'ai du mal à comprendre le comportement du système hybride et de la hausse de conso constatée et ce changement assez radicale en quelques semaines. Si vous avez des pistes ... J'ai un faible pour cette voiture, et je n'avais pas prévu d'en changer aussi rapidement même si l'offre de la P3 PI est intéressante, donc j'espère qu'il n'y a rien d'irréversible.
Si vous avez des idées ...
 
Dernière édition:

Pulsar_76

Membre HybridLife Confirmé
1/3/18
2 492
984
690
Mont Saint Aignan
Sur le travej et autoroutier il y a un truc qui m'a sauté aux yeux : au début de la décharge rapide de la batterie le LTFT est descendu à 4 sans plus aucune variation du STFT, tout comme de l'avance à l'allumage et, dès qu'il est remonté vers 20 la batterie a recommencé à recharger. Un problème de gestion du moteur thermique??? ;)
 

obonnard

Membre HybridLife Confirmé
2/12/18
40
8
120
46
Bien vu effectivement, très bizarre cette rupture. Qui expliquerait la sursollicitation de la batterie sur cette période de "creux".
 

Astrix64

Membre HybridLife Confirmé
19/7/18
1 977
968
690
Entre les deux premiers parcours (sensés être identiques) tu as quand même 1km de moins sur celui où tu consommes le plus. Sur une courte distance cela peut être significatif.
Les profils altimétriques ne semblent pas tout à fait correspondre, mais actuellement l'altitude GPS présente des erreurs importantes, donc non significatif.

Je pense que la différence c'est faite sur la phase du début (4ème km), où on voit que dans le 2ème parcours (aout) tu vides la batterie alors que sur le premier (juillet) tu utilises le thermique. Après le système hybride n'a pas pu optimiser aussi bien.
Avec cependant bien plus de conduite EV dans le premier (juillet).

D'après un calcul perso je vois que dans le premier parcours (juillet) le rendement thermique est de 19% alors que sur l'autre (aout) le rendement est de 15%.

J'ai aussi l'impression que le carburant n'est pas le même entre juillet et aout, le calculateur a apporté bien plus de correction sur le parcours d'aout. Ce qui pourrait expliquer la différence de rendement avec le facteur d'une batterie déchargée.

Enfin tout cela n'est pas simple, mais je dirais que le facteur déterminant a été le vidage de la batterie.

ET tout cela avec une très faible différence de consommation d'énergie /100km entre les deux parcours, en tout cas bien inférieur à la différence de consommation. :sour:
 
M

Membre supprimé 1292

Ces consos me trouent!
Le régulateur doit prendre sa part.
Un parcours avec nombreuses pentes et circulation dense avec un lourd chargement, sans doute aussi.

Avec le même problème de consommation d'huile, en Prius 2 de même kilométrage, à 4 avec vélos suspendus derrière, je n'ai jamais dépassé les 6,5L à donf en été (137 max) sur 850 km dont 800 d'autoroute.
 

Astrix64

Membre HybridLife Confirmé
19/7/18
1 977
968
690
Sur le parcours autoroutier, pourtant fait à 120km/h, avec une charge moteur proche des 100%, tout est idéal pour faire une basse consommation pourtant le résultat n’est pas là.
Le rendement thermique est aussi de 20%. :sour:
Tu consommes plus que ma LS...

Il y a peut-être un problème avec la batterie..., ? Qui ne restituerait pas bien l'énergie emmagasinée.
 

BM80

Membre HybridLife Confirmé
15/9/16
3 024
1 822
690
61
Pernes les Fontaines
Je suis étonné que le manque d' aide de l' électrique puisse faire passer de 6.2 l à 10 l/100km.
Le thermique est peut être tout simplement rincé ( manque de compression… ) elle fume bleu ?
 

Astrix64

Membre HybridLife Confirmé
19/7/18
1 977
968
690
L'hybridation des Toyota apporte une diminution de 30%. On en serait pas trop loin.
Mais le plus grave défaut provient probablement du thermique car sous forte charge le rendement ne dépasse pas 20%.
Où alors c’est bien la batterie qui deviendrait un handicape, mais non, car le courant qui entre dans la batterie est pris en compte dnas le calcul du rendement.
 

obonnard

Membre HybridLife Confirmé
2/12/18
40
8
120
46
Il y a effectivement une différence de carburant entre juillet (5l de E10, le reste en E85) et août (100% E85). Mais ça n'explique pas cet écart. Ce que je ne comprends pas, c'est cette dégradation rapide du thermique. Je pensais plutôt à une cinétique lente de dégradation ... Je n'ai pas noté de fumée à l'arrière. J'avais noté depuis le début qu'elle consommait déjà pas mal sur autoroute ou voie rapide (>= 110 km/h), donc une conso de 6.5 à 137 km/h compteur à 4 dans une voiture blindée me fait réver !! Ceci dit, roulant principalement à l'E85, 6.5 équivaut grosso modo à 7.5 l/100, ce qui doit correspondre à peut prêt à ce que j'ai observé à l'aller des vacances mais en roulant à 120 km/h !!
Vos retours m'inquiètent beaucoup ... mais je vous remercie de votre sincérité. Je pourrais anticiper ma révision, mais je doute que Toy puisse m'aider beaucoup, je ne me vois pas partager avec eux des reports d'HA. Pour mémoire également, les bougies datent de ma révision complète de décembre dernier. Pour le moment, je vais remettre de l'huile et assurer un suivi des compléments.
Petite question : comment calcule-t-on le rendement à partir du report ? quel devrait être le rendement attendu avec mon type de carburant ?
 

BM80

Membre HybridLife Confirmé
15/9/16
3 024
1 822
690
61
Pernes les Fontaines
Je ne sais pas dans quel coin de France tu roulais mais certains sur le forum lors du premier coup de chaud en Juin ( idem pour moi sur ex RAV4.4HSD ) ont eu des soucis de mauvais fonctionnement du au fait que la batterie de traction se met en sécurité.
Les ouies de refroidissement grosse batterie ne sont pas obstruées ?
Au fait la pression des pneus est OK ?
 

pf78

Juré des Darwin awards
7/5/14
1 109
1 276
690
78700
les paris sont ouverts:
e85 frelaté?​
voiture surchargée? (qu' y avait il sur le toit ou derrière)?​
plus assez d'huile dans le moteur?​
frein à main (à pied) non déverrouillé?​
Batterie HS? pour cela procéder à un check batterie....​
 
Dernière édition:

obonnard

Membre HybridLife Confirmé
2/12/18
40
8
120
46
Pression OK (+0.2 bars par rapport à la pression préconisée). La température de la batterie est gérée activement via HA et le lancement de la turbine de refroidissement qui est plus conservateur que le système Toyota. Il est arrivée (batterie trop pleine - env 80% et ou trop chaude > 45°C que la batterie n' accepte plus de charge en descente (malgré le mode B activé dès le début pour dissiper une partie de l'énergie via le frein moteur) mais elle a toujours fonctionnée en décharge dans mon cas.
 

obonnard

Membre HybridLife Confirmé
2/12/18
40
8
120
46
les paris sont ouverts:
e85 frelaté?​
voiture surchargée? (qu' y avait il sur le toit ou derrière)?​
plus assez d'huile dans le moteur?​
frein à main (à pied) non déverrouillé?​
Batterie HS? pour cela procéder à un check batterie....​
E85 frelaté : peut être mais vu ma conso, j'ai déja fait le plein à 2 autres stations essence, dont le dernier à ma station habituelle (52 c€/l !)
Voiture très chargée sur le parcours autoroute, mais ça n'explique pas les différences sur mes trajets domicile travail et le comportement actuel inhabituel que j'observe
Huile c'est sûr, mais je n'ai pas compris que ça pouvait engendrer une surconso. C'est ça pouvait être juste ça !!
frein à main à pied : je ne l'utilise presque jamais, et il y a un voyant ...
Check batterie : je vais le faire, mais pas d'anomalie visible sur les éléments via Torque Pro.
Pour l'anectote : démoralisé par cette situation, j'ai pris la Yaris Hybride (2014 / 33 000 km) de Mme ce soir pour un trajet sur route 50 - 70 km/h... verdict : 3.5 l/100 (elle roule au E10) ... au moins je n'ai pas perdu la main !