[Eclairage] [Résolu] Prius II - 12V non permanent sous le capot moteur ?

obonnard

Membre HybridLife Confirmé
2/12/18
43
10
70
47
bonjour,

j'ai acheté des feux led mixte feux de clignotant / feux diurne pour ma PII. En effet, le fait qu'elle n'avait pas de feu de jour me dérangeait un peu. Le dispositif est très simple doit se brancher sur celui d'origine pour les clignotants (fait, ça marche parfaitement), par contre les feux de jours se branchent directement sur le 12V. Lorsqu'on active un clignotant, le feu de jour de son côté s'éteint, comme sur les voitures récentes. Mon problème est de trouver une source 12V non permanente, idéalement qui s'active lorsque le système hybride est en fonctionnement, ou bien si l'on appuie 2 fois sur power (typiquement, comme l'allume cigare). Pour l'instant, je n'ai trouvé que du permanent, peut-on trouver ça dans la boîte à fusible sous le capot ?
Merci par avance !
 

frg62

Administrateur HybridLife
Membre du personnel
12/6/14
4 580
3 686
740
59
Bruxelles
Quelques suggestions :
  • Alimentation des injecteurs
  • moteur de la pompe du lave-glace
Concernant la boite à fusibles, je n'ai jamais vérifié, peut-être...
 

hirooekimae

Membre HybridLife Confirmé
27/8/14
666
400
640
52
Andrésy
J'en avais trouvé dans la boîte à fusibles en effet, sous le capot moteur. Difficile d'être plus précis maintenant car je n'ai plus la voiture...



Envoyé de mon ONEPLUS A3003 en utilisant Tapatalk
 

Andre Tissot

Membre HybridLife Confirmé
21/12/17
1 572
964
640
Genas
A tout hasard ....
Lorsque j'ai monté mon kit de feu de jour sur mon ancienne C5 (et maintenant, posé sur la petite Modus de Mme), le boîtier électronique de commande des feux de jour se débrouille tout seul pour savoir quand le moteur est en marche, ce qui fait qu'on le branche direct sur la batterie (derrière le fusible fourni, of course) sans se poser de question (juste aller chercher une veilleuse si on veut que les feux s'éteignent lorsqu’on met les lumières).
Voir si cette option ne serait pas intégrée...
 

obonnard

Membre HybridLife Confirmé
2/12/18
43
10
70
47
Non non, je l'ai déjà testé : si je branche sur le +, ça reste allumé en permanence !
 

obonnard

Membre HybridLife Confirmé
2/12/18
43
10
70
47
Merci ! J’ai trouvé ! Le fil noir sur les photos
Joyeux Noël à tous les hybridlifers :)

EDIT :
Câble identifié sur les photos.
frg62 (Admin)
 

Fichiers joints

  • 3B806E69-86CE-4910-B1F6-2B3B2AD3C9CB-M.jpg
    3B806E69-86CE-4910-B1F6-2B3B2AD3C9CB-M.jpg
    1.3 Mo · Affichages: 79
  • D5F22AC2-9506-468D-A713-40792F93ADD0-M.jpg
    D5F22AC2-9506-468D-A713-40792F93ADD0-M.jpg
    1.7 Mo · Affichages: 80
Dernière édition par un modérateur:

FREDO78

Fun Manager
29/12/17
6 302
4 594
640
55
Pour le coup, j'en vois 2 de fils noirs. C'est lequel au final ? Tu pourrais poster des photos du rendu final sur ta P2 ? Merci.
 

obonnard

Membre HybridLife Confirmé
2/12/18
43
10
70
47
Effectivement -) C’est le plus gros de deux, sur la gauche. Il fonctionne après 2 appuis sur Power ou en mode Ready !*
Et voici le rendu... qui ne donne pas grand chose en photo !
Vous pouvez également admirer le blocage de grille supérieure dont je n'ai pas testé l'effet !
IMG_0025.JPGIMG_0020.JPG
 
Dernière édition:

Users who are viewing this thread