[Autres] Toyota Auris 2 ne passe pas en staut Ready

Romain31

New Hybrider :)
2/8/19
37
8
120
Toulouse
Bonjour,

3 fois en 3 jours, ma Toyota Auris 2 de 2013 ne veut pas se mettre en statut Ready et en vert (comme sur la photo ci-dessous).
compteur.jpg

C'est arrivé :
  • Mercredi vers 17h après 30min de route
  • Jeudi à 16h en voulant partir du boulot
  • Ce matin, Vendredi à 6h20 en partant de chez moi
Pourtant, je freine, je vois apparaître le symbole de la clé qui est bien détectée (j'ai changé la pile le semaine dernière) et appuie sur le bouton Power pour démarrer, mais les pictogrammes D, N, R, B et P restent en blanc, ne passent pas en vert et le statut Ready ne s'affiche pas...
NB: la première fois que le souci est arrivé, j'ai remarqué que les fenêtres avaient du mal à s'ouvrir. Idem pour les rétroviseurs. Pour les autres fois, je n'ai pas testé...

Merci d'avance pour vos remarques.
 

Astrix64

Membre HybridLife Confirmé
19/7/18
1 878
904
690
Vérifie la tension de la batterie 12V..., cela semble coller avec une batterie fatiguée.
 

FoLuxo

Silence, on roule !
Membre du personnel
30/6/14
5 637
5 181
790
Luxembourg
Batterie de 12V à tester. Quand elle est morte, il y a toutes sortes de symptômes bizarres.
 

Romain31

New Hybrider :)
2/8/19
37
8
120
Toulouse
Aïe , c'est bien ce que je pensais...
Je vais en garage Toyota en fin de matinée, je leur demanderai de tester la batterie 12V.

Merci pour vos réponses !
 

FoLuxo

Silence, on roule !
Membre du personnel
30/6/14
5 637
5 181
790
Luxembourg
Ce n'est pas le plus méchant comme souci - mais c'est vrai que Toyota a la main lourde sur la facture pour ça. Tu peux facilement le faire par toi-même pour beaucoup moins cher.
 

Romain31

New Hybrider :)
2/8/19
37
8
120
Toulouse
Ils font payer rien que pour tester ??
Et au niveau du remplacement de la batterie, je peux le faire moi-même ??
 

FoLuxo

Silence, on roule !
Membre du personnel
30/6/14
5 637
5 181
790
Luxembourg
Je ne sais pas si le diagnostic est payant. Mais le remplacement est à la portée de n'importe qui.
 

Buss

Membre HybridLife Confirmé
19/9/18
108
53
290
25
Possible que ce soit la batterie 12V, la seule fois que la mienne n’a pas voulu passer en Ready c’est quand la batterie 12V était trop faible pour qu’elle veuille bien « démarrer ».
 

Romain31

New Hybrider :)
2/8/19
37
8
120
Toulouse
Bonjour,

Le garage a testé la batterie : RAS...

Par contre, ce matin (Lundi 12), le voyant moteur orange fixe s'est allumé quelques secondes avant de voir les pictogrammes P, D, N et R en blanc !!
J'ai donc du re-appuyé sur le bouton Power pour avoir le statut Ready en vert...

C'est à plus rien comprendre...
 

Pulsar_76

Membre HybridLife Confirmé
1/3/18
2 405
943
690
Mont Saint Aignan
:bookworm:
Il y a un mauvais contact quelque part , le plus courant ce situe au niveau des cosses de la batterie 12V.
Le mécano a testé la batterie avec quoi ??
 

Romain31

New Hybrider :)
2/8/19
37
8
120
Toulouse
Cela peut être le capteur de la pédale de freins

Pourtant, lorsque j'appuie sur la pédale de frein, je vois le symbole de la clé qui, elle, est bien détectée.
Par contre, à froid (le plus souvent), il faut que j'appuie 2 fois sur le bouton Power pour être en statut Ready (en vert)...
 

Romain31

New Hybrider :)
2/8/19
37
8
120
Toulouse
Bonjour,

Hier, en partant du boulot, j'ai encore eu le souci. J'avais beau appuyer sur le bouton Power, la voiture ne démarrait pas...

Dès qu'elle a pu démarrer, je l'ai emmenée au garage (encore).
Et cette fois, ils ont testé la batterie 12V devant moi. Résultat : 10,19V... Batterie à remplacer !!

J'ai appelé la personne qui m'a vendue la voiture et me dit que le remplacement de la batterie n'est pas pris en compte dans la garantie...
Mais j'ai quand même envoyé un mail avec le devis de 210€ TTC + MO. On verra bien...

Par contre, je commence à pressentir un souci plus grand : et si la voiture avait plus de kilomètres qu'elle ne paraît...???
Je pense retourner au garage pour faire vérifier le kilométrage réel !!
En effet, cela fait 2 semaines que j'utilise la voiture en éco-conduite, que j'ai déjà eu un problème d'autoradio non d'origine (qui a été remplacé), qu'il n'y avait pas d'antenne (que je vais recevoir cette semaine). Elle est de 2013 et je ne sais pas s'il est normal que la batterie soit dans cet état...
 

Buss

Membre HybridLife Confirmé
19/9/18
108
53
290
25
Une batterie c’est comme la loterie , elle peut tenir 10 ans ou plus sans le moindre soucis ou elle peut te lâcher dans l’année qui suit sa mise en service.
 
  • Like
Reactions: FoLuxo

Romain31

New Hybrider :)
2/8/19
37
8
120
Toulouse
@Buss,
Sauf que, avant une vente pour un véhicule d’occasion, le vendeur est dans l'obligation de faire le contrôle technique et de tester certains organes de la voiture.
Là, en l’occurrence, je me demande si le test de la batterie a été fait...:confused: Et comme par hasard, la garantie d'achat ne prend pas en compte la batterie, car c'est considéré comme une pièce d'usure !!
 

Astrix64

Membre HybridLife Confirmé
19/7/18
1 878
904
690
Une batterie 12V de 2013 qui serait HS n'est pas quelque chose d'anormal, suivant l'usage et la qualité, une batterie dure entre 4 ans et 8 ans.

Et sur ce genre d'élément, on peut très bien passer devant une batterie fatiguée, sans s'en rendre compte. Ou plutôt en s'en rendant compte en faisant les bons tests (charge décharge) et se dire qu'elle n'est pas toute neuve mais qu'elle peut durer entre un peu. :bag:
 

Romain31

New Hybrider :)
2/8/19
37
8
120
Toulouse
Donc je l'ai dans l'os...
Le changement de batterie sera pour ma pomme, puisque un problème de batterie n'est pas inclus dans la garantie d'achat !!
 

HybrideCool

Membre HybridLife Confirmé
4/7/17
248
131
390
Je ne veux pas minimiser ce qui t'arrive (ton énervement est bien légitime) ... mais malgré tout c'est plutôt une bonne nouvelle qu'il ne s'agisse que d'un pb de batterie 12V :emoticon-0141-whew: