Toyota Prius 2013 qui "broute"

Sandoli

Membre HybridLife Confirmé
5/6/14
760
343
690
42
#22
Ethanol est carburant moins lourd avec moins de résidu de combustion, il n'y a aucune chance que cela encrasse plus la vanne EGR que du SP95/98. A contrario, j'aurais tendance à penser que ça ne peut faire que du bien. Toutefois, le E85 a tendance à faire tousser la voiture au démarrage par temps très froid.
 
J'aime: rodriguez6569

rodriguez6569

Membre HybridLife Confirmé
6/1/15
570
229
690
48
Paris
#23
Ethanol est carburant moins lourd avec moins de résidu de combustion, il n'y a aucune chance que cela encrasse plus la vanne EGR que du SP95/98. A contrario, j'aurais tendance à penser que ça ne peut faire que du bien. Toutefois, le E85 a tendance à faire tousser la voiture au démarrage par temps très froid.
Ah bah oui, tellement évident que je n'y ai pas pensé :dead:
A vérifier selon le kilométrage, il faut peu être faire le changement des bougies chez Toy, sinon, il y a des vidéos sur Youtube ;)
 

lolodu92

Membre HybridLife Confirmé
28/1/17
12
0
50
49
#24
Bon, j'ai récupéré ma prius et le cc Toy m'annonce le changement de la vanne EGR.
Depuis qq jours j'ai déconnecté la cosse qui aliment la vanne, j'ai un voyant qui s'affiche, normal. Mais plus d'à-coups. Donc ok c'est la vanne.
Je pense que c'est le clapet de la vanne qui est grippé. Y a 2 vidéos qui montrent ce clapet. Je vais essayer.
En tout cas, sachez que le cc Toy m'a redit que le S95E10 n'est pas très bon pour les hybrides.
 

rodriguez6569

Membre HybridLife Confirmé
6/1/15
570
229
690
48
Paris
#25
Le conseil de Toyota Chambourcy (78) quand j'ai acheté ma P3 il y a 3 ans : SP95E10, la P3 était un véhicule de direction, j'ai demandé au conducteur ce qu'il utilisait comme carburant : SP95E10. En tout cas une chose est sur depuis plus de 3 ans que des pleins en SP95E10 sauf une fois en SP98 :happy:
 

frg62

Administrateur HybridLife
Membre du personnel
12/6/14
2 599
1 972
790
56
Bruxelles
#26
Si tu es bricoleur, pour info, le démontage et le nettoyage de la vanne EGR et de sa canalisation n'est pas une opération compliquée.
On trouve d'ailleurs des vidéos la documentant sur Youtube.

Ensuite, corrigez-moi si je me trompe, mais un encrassement aussi catastrophique sur un véhicule essence, n'est-il pas le signe de l'utilisation d'un carburant de très mauvaise qualité ?
(Ce qui n'a rien à voir avec le pourcentage d'éthanol qu'il contient.)
 

romandefoire

Membre HybridLife Confirmé
10/1/16
268
180
370
Île-de-France
#27
Faut arrêter les "racontars" de garagiste : les motoristes connaissent très bien les caractéristiques des carburants vendus et développent leurs moteurs en conséquence, sinon le constructeur OBLIGERAIT le consommateur à prendre 1 type de carburant spécifique. C'est comme le (faux) débat sur le diesel de supermarché et de station, et HS par rapport au contenu de la discussion mais du même ordre avec les volants moteur bi-masses qui cassaient car mal conçus, les garagistes affirmaient que c'était du au "style" de conduite (dédouanement du constructeur, faire payer le client).... Mais ce sont des réponses faciles à donner au consommateur étonné, cependant inacceptables car en ce qui concerne l'EGR, toutes les études menées de manière indépendante montrent que ce système est aberrant et qu'il a été pensé pour minimiser l'investissement concernant la dépollution.
 

frg62

Administrateur HybridLife
Membre du personnel
12/6/14
2 599
1 972
790
56
Bruxelles
#28
Je ne sais pas si le commentaire ci-dessus s'adresse à moi, mais les carburants de mauvaise qualité, ce n'est pas une légende.
Ils contiennent des tas d'impuretés qui brûlent très mal, et donc tendent à tout encrasser.
On les trouvent dans certaines pompes sans nom.

Par contre rouler au SP98, SP95E5, SP95E10 ou au E85, cela n'a aucune influence sur l'encrassement du moteur, du moment que la qualité de base y est...
 

romandefoire

Membre HybridLife Confirmé
10/1/16
268
180
370
Île-de-France
#29
@frg62 : Je ne te vise pas du tout, mais le carburant de mauvaise qualité, c'est quand même très rare, et quand bien même il y aurait des impuretés, le filtre à carburant doit faire son travail, sauf s'il n'a pas été remplacé ou si le carburant était en provenance de trafic divers, c'est à dire qu'il n'avait pas les caractéristiques qualité minimale.

L'encrassement sur un essence est quand même moins fréquent que sur un diesel (je ne dis pas que cela ne peut pas se produire), donc je me pose des questions sur les bougies (ont-elles été remplacées, nettoyées, idem bobines), enfin cela peut également dépendre de la nature des trajets (courts, moteur froid).
 

frg62

Administrateur HybridLife
Membre du personnel
12/6/14
2 599
1 972
790
56
Bruxelles
#31
@romandefoire
Les trajets courts et le moteur froid, avec une mécanique HSD, cela n'encrasse pas, vu que l'électronique gère intégralement la montée en température.
Et à 40 °C, le thermique peut déjà être considéré comme "chaud".

Ou alors... les déplacements ne durent jamais plus de 2 minutes ! :wacky:

Sinon, OK, les bougies et le filtre à air sont aussi des pistes à explorer.
 

Chester

Membre HybridLife Confirmé
7/10/16
188
68
270
41
Bruxelles
#32
J'ai eu un problème un peu similaire. Code d'erreur lié à un problème hybride. En fait, il s'agissait juste des bougies. Cela se manifestait moteur à froid comme à chaud.

En ce qui concerne le carburant, mon CC m'a aussi confirmé que l'utilisation de l'E10 ne posait aucun problème (suite à une confirmation venant directement de Toyota).

Pour la vanne EGR, je suis surpris qu'il faille la changer. Comme dit plus haut, essaye de la nettoyer pour voir (ou essaye de te faire aider dans un self-garage).
 
J'aime: Etienne

lolodu92

Membre HybridLife Confirmé
28/1/17
12
0
50
49
#33
Bon, je reviens vers vous. Je suis passé chez Toy et changement de la vanne EGR, tout est ok. Plus d'à-coups, je remets du S95E10, j'alterne avec du S95.
Les bougies n'ont pas été changées. So...
 

Prius85

Membre HybridLife Confirmé
19/7/17
105
33
290
40
85290 Mortagne sur Sèvre
#34
Est-ce que quelqu'un sur ce forum saurait dire une bonne fois pour toute si l'utilisation du SP95E10 est mauvais oui ou non à long termes pour les hybride Toyota. Je demande cela car entre les conseils des concessionnaires qui diffère tous et les adhérents sur ce forum, personne n'est jamais d'accord :banghead:
 

Chester

Membre HybridLife Confirmé
7/10/16
188
68
270
41
Bruxelles
#35
@Prius85 :
D'après Toyota (et la version officielle de mon CC), les prius sont "compatible" avec l'E10. La version officieuse de mon CC est: "cela ne m'étonnerait pas qu'il y ait des problème".

J'ai utilisé l'E10 pendant 2 mois. La voiture faisait subitement un bruit de casserole et ma consommation a augmenté. Depuis le passage à la 98, je n'ai plus ce bruit de casserole et ma consommation est redevenue normale, voir meilleure.
 

frg62

Administrateur HybridLife
Membre du personnel
12/6/14
2 599
1 972
790
56
Bruxelles
#36
Est-ce que quelqu'un sur ce forum saurait dire une bonne fois pour toute si l'utilisation du SP95E10 est mauvais oui ou non à long termes pour les hybride Toyota. Je demande cela car entre les conseils des concessionnaires qui diffère tous et les adhérents sur ce forum, personne n'est jamais d'accord :banghead:
NON !
Pour info, les P4 américaines portent d'ailleurs une indication sur le bouchon du réservoir, qui précise spécifiquement de ne pas dépasser la... E20 ! :D

Le plus restrictif que j'ai pu trouver, c'est le bouchon de la P+, toujours aux USA, qui place la limite à la E15 :

Prius+_E15R.jpg
 

frg62

Administrateur HybridLife
Membre du personnel
12/6/14
2 599
1 972
790
56
Bruxelles
#37
@Prius85 :
D'après Toyota (et la version officielle de mon CC), les prius sont "compatible" avec l'E10. La version officieuse de mon CC est: "cela ne m'étonnerait pas qu'il y ait des problème".

J'ai utilisé l'E10 pendant 2 mois. La voiture faisait subitement un bruit de casserole et ma consommation a augmenté. Depuis le passage à la 98, je n'ai plus ce bruit de casserole et ma consommation est redevenue normale, voir meilleure.
Désolé, mais pour moi, ce qui s'est passé est surtout indicatif d'un problème, non lié à la E10, mais amplifié par celle-ci.
Je ne serais pas surpris qu'il se manifeste tôt ou tard à nouveau, même en ne roulant qu'à la 98...

Et donc, je recommande d'investiguer plus avant ce qui se passe.
Les codes d'erreurs enregistrés devraient déjà donner une piste.

Perso, je soupçonne un problème du côté de l'allumage, qui n'arrive plus à suivre en présence d'un carburant à très haut taux d'octane.
Ceci parce que l'avance se trouve alors modifiée, afin de tirer partie de ce taux élevé.
Exemples : bougie au bout du rouleau, ou câble de bougie défaillant.

Pour info, j'ai déjà été confronté à ce type de problème quand je roulais au GPL.
 

Chester

Membre HybridLife Confirmé
7/10/16
188
68
270
41
Bruxelles
#38
Ce ne sont pas les bougies, elles ont été changées fin 2016 suite à un code d'erreur "bizarre" et il n'y a aucun code d'erreur qui a été relevé depuis ce moment là.

J'ai vraiment un lien de cause à effet: après 2 pleins à l'E10, j'ai commencé à avoir des soucis; après 3 passages chez le CC, aucuns code d'erreur constaté. Je précise que l'entretien et le changement des bougies ont étés fait en concession.

Fin février je suis passé à la 98. 3 pleins après et plus de problèmes. Je n'en ai d'ailleurs plus eu depuis.
 

david85

Membre HybridLife Confirmé
22/10/16
855
213
690
39
#39
Alors je vais donner mon avis. Je roule à l'E85 depuis 15.000km. Et aucun soucis.
Quand je roulais à l'E10, le LTFT variais de 0 à 3%, conclusion la cartographie d'injection est réglé pour rouler à l'E10.
Je pense comme frg62, tu as un problème autre par exemple ça peut très bien être la sonde lambda. il faut savoir que ce sont des pièces d'usure NGK préconise 120000km pour le changement.

Attention aussi aux mesures anti-pollution sur chaque Continent sont différentes donc les cartographies d'injection peuvent très bien être complètement différente.
 
Dernière édition:

frg62

Administrateur HybridLife
Membre du personnel
12/6/14
2 599
1 972
790
56
Bruxelles
#40
Je t'ai donné mon avis, tu en fais ce que tu veux...
Mais vu le nombre de Prius qui tournent depuis parfois plus de 100.000 km à la E85 pure (voir le fil sur le forum du PTC), je reste convaincu qu'il y a un problème sur ton véhicule.

Pas (encore ?) remarquable si tu restes à la SP98, mais qui pourrait se manifester dans le futur malgré tout.
Je te souhaite simplement que s'il s'amplifie, ce sera quelque chose de mineur...

A noter également que tout ne se traduit pas systématiquement par un code d'erreur.
Si l'électronique de bord ne voit rien, cela signifie simplement que le paramètre qui dévie n'est pas monitoré par celle-ci.

Enfin, une bougie neuve un peu faiblarde, ça existe aussi, quelqu'un a encore eu la blague récemment, mais je ne sais plus sur quel forum. ;)