[Yaris 2017] Léger craquement quand thermique s'allume

banumbirr

Membre HybridLife Confirmé
19/12/17
52
27
190
49
68540 Bollwiller France
#1
Bonjour,

Je possède donc la dernière Yaris (mise en circulation novembre 2017)
Lors du démarrage, en général, je commence en électrique, puis le thermique s'enclenche. C'est à ce moment qu'on peut entendre comme un très très discret craquement: ça dure environ 2 à 3 minutes : je vais essayer de vous décrire ça façon gamin de 5 ans : "cr cr . cr .. cr .... cr cr . cr .. cr .... cr cr cr .. cr .... cr cr cr .. cr"
L'emplacement, je dirais, au niveau de la roue à droite (oui, ça vient de devant droite, oui :emoticon-0114-dull: Pas facile de vraiment localiser, mais ça semble venir de là-bas)

Passé ces 2, 3 minutes, soit il est couvert par les divers bruits de roulement, turbulences, etc dû à la vitesse, soit ça disparait quand le moteur atteins une certaine température...

Je pensais au début à un éventuel roulement à bille, mais comme ça ne le fais pas quand on roule sur l'électrique......

Une idée ?
 

FREDO78

Membre HybridLife Confirmé
29/12/17
1 031
466
690
51
#2
C'est difficile à dire quand on n'entend pas. Normalement, le bruit qu'on entend au tout début quand on entre dans la voiture c'est les freins (électrique). Ensuite, quand on démarre, on est en électrique et juste après quelques secondes le thermique se lance (normal). Je suis en général encore sur place car j'aime bien attendre que le thermique se coupe. Le son qu'on entend ressemble à un moteur avec starter enclenché. Vers la fin, juste avant qu'il ne se coupe, on peut percevoir un bruit crr crr par exemple mais ça se coupe vite.
 

Nobru24

Membre HybridLife Confirmé
21/1/18
298
103
390
Belgique
#3
bonjour, avant de demarer, regarder si vous avez comme de la rouille sur vos freins a disque avant droit. Si c'est le cas, c'est tout simplement la pseudo rouille qui s'enlevedu au frottement de celle ci sur vos plaquettes...
k'avais eu le cas sur ma Verso...
 

banumbirr

Membre HybridLife Confirmé
19/12/17
52
27
190
49
68540 Bollwiller France
#4
C'est difficile à dire quand on n'entend pas. Normalement, le bruit qu'on entend au tout début quand on entre dans la voiture c'est les freins (électrique). Ensuite, quand on démarre, on est en électrique et juste après quelques secondes le thermique se lance (normal). Je suis en général encore sur place car j'aime bien attendre que le thermique se coupe. Le son qu'on entend ressemble à un moteur avec starter enclenché. Vers la fin, juste avant qu'il ne se coupe, on peut percevoir un bruit crr crr par exemple mais ça se coupe vite.
Je sais, pas facile de décrire un petit bruit par du texte. J'ai essayé de l'enregistrer, mais les micros de Smartphone manquent vraiment de sensibilité.

Le bruit ressemble vraiment comme à une bille de roulement qui se fait moudre. Mais comme ça ne s'entend que seulement thermique allumé et pas en mode électrique….
 

banumbirr

Membre HybridLife Confirmé
19/12/17
52
27
190
49
68540 Bollwiller France
#5
bonjour, avant de demarer, regarder si vous avez comme de la rouille sur vos freins a disque avant droit. Si c'est le cas, c'est tout simplement la pseudo rouille qui s'enlevedu au frottement de celle ci sur vos plaquettes...
k'avais eu le cas sur ma Verso...
de la rouille ? Déjà ! :emoticon-0102-bigsmile:

Je vérifierais

Merci pour vos commentaires, rien n'est perdu, tout est bon a prendre !!!
 

Grigou

Membre HybridLife Confirmé
16/9/15
2 762
1 755
690
63
#6
Sur mes voitures, les disques de freins ont toujours eu droit à la rouille le lendemain d'un lavage haute pression, pour peu que je n'aie pas roulé juste après le lavage.
Avec l'Outlander ça peut être spectaculaire : à la première marche arrière pour sortir du garage, j'entends souvent un énorme bruit, et je pense qu'il s'agit plutôt des garnitures du frein à main qui restent collées, pas les plaquettes du frein principal.
En outre, j'entends bien les frottements sur les disques pendant les premières manoeuvres.
 
J'aime: Alban64

Alban64

Membre HybridLife Confirmé
17/10/17
367
219
490
43
Basquie ^_^
#7
Bonjour,

Je possède donc la dernière Yaris (mise en circulation novembre 2017)
Lors du démarrage, en général, je commence en électrique, puis le thermique s'enclenche. C'est à ce moment qu'on peut entendre comme un très très discret craquement: ça dure environ 2 à 3 minutes : je vais essayer de vous décrire ça façon gamin de 5 ans : "cr cr . cr .. cr .... cr cr . cr .. cr .... cr cr cr .. cr .... cr cr cr .. cr"
L'emplacement, je dirais, au niveau de la roue à droite (oui, ça vient de devant droite, oui :emoticon-0114-dull: Pas facile de vraiment localiser, mais ça semble venir de là-bas)

Passé ces 2, 3 minutes, soit il est couvert par les divers bruits de roulement, turbulences, etc dû à la vitesse, soit ça disparait quand le moteur atteins une certaine température...

Je pensais au début à un éventuel roulement à bille, mais comme ça ne le fais pas quand on roule sur l'électrique......

Une idée ?
La poulie de pompe à eau ? Peut être son roulement est peut être défectueux ou un peu grippé ... WD 40
 

banumbirr

Membre HybridLife Confirmé
19/12/17
52
27
190
49
68540 Bollwiller France
#8
Donc, on a trouvé d'où venait le bruit: un collier d'une durite de la climatisation s'est desserré et "tapait" contre un élément du chassis. Le moteur thermique et ses vibrations amplifiait les vibrations du tout.
Le collier a été remis en place et tout s'est arrangé :)