[Panne-Réparation] Auris II : nettoyage du filtre de batterie HT

stripsky

Membre HybridLife Confirmé
2/11/18
70
17
170
29
Beau tuto !
Quelqu'un l'a déjà fait sur une yaris ? C'est surement la même chose...

Merci !
 

PoOg

Lecteur Inscrit
26/6/19
2
0
20
38
Salut tout le monde,

Je me présente PoOg heureux possesseur d'un Auris 2 rev 2 depuis un peu plus d'un an.
Et comme vous vous doutez peut être j'ai fait une recherche sur le net avec le message d'erreur et suis tombé sur ce sujet.
J'ai réalisé la manip mais malheureusement j'ai Tjs le message d'erreur.
J'ai remis le contact pour voir système ouvert et le ventilateur tourne bien.

Avez-vous des suggestions? Est-ce qu'il faut aller à la concession pour réinitialiser?une autre zone à nettoyer éventuellement ?

Merci deja pour le tuto facile à suivre !
Bonne soirée,
 

vigilence

Membre HybridLife Confirmé
18/10/14
15
3
110
42
Bonsoir,

ma TS de 2014 n'a pas ce filtre, quelqu'un connaitrai-il sa référence ? Je ne le trouve pas dans les eclatés du site japan-parts.eu ...

Merci !
 

PoOg

Lecteur Inscrit
26/6/19
2
0
20
38
Hello,

Pour info apres 24 h de repos le message est parti.
C'est revenu potentiellement après une autre journée de canicule puis reparti.


Voilà je pense le monarrer au garagiste quand même,

Bonne journée,
 

chat4643

Membre HybridLife
6/7/19
3
1
60
39
Bonjour aujourd'hui je suis aller faire des courses avec ma voiture , température 28°, je repart du parking , trajet en électrique sur 500M tout allait bien.
je m’arrête a un carrefour et au moment de redémarrer je remarque un manque de puissance , je continue sur une route sinueuse et la plus rien ne va , plus de passage en EV , manque de souplesse dans la zone power (léger a-coup ) et le thermique qui met beaucoup de temps a retomber en régime, j'arrive dans mon village et la voiture ne veut plus repasser en EV , même à l’arrêt le moteur continue de tourner , la batterie semble se recharger difficilement, le tout sans aucun message.
Je nettoie le filtre (un peu sale) de la batterie et je part faire un essaie après 4 KM tout rentre dans l'ordre , la batterie se recharge tout redevient normal.
Pensez vous que mon problème venait juste de ce filtre (stratégie de protection de la batterie) ou autre chose se prépare ???
 

Pulsar_76

Membre HybridLife Confirmé
1/3/18
1 373
503
690
Mont Saint Aignan
Pour en être certain il aurait fallu connaître les températures de la batterie entre autre, mais cela ressemble fort au symptôme du système HSD qui se débat pour refroidir la batterie qui est trop chaude! Les 500m en électrique du début du trajet, on du être fatal à la batterie déjà bien chaude! Le seul remède une ventilation efficace et la climatisation de l'habitacle, quitte à rester sur place le temps que cela passe!
Pour surveiller tout cela HA est on ne peut plus adapté!!
 

chat4643

Membre HybridLife
6/7/19
3
1
60
39
justement je regardais OBD link , lequel de ces boitier choisir , MX ou MX+ ou LX suffit
 

frg62

Administrateur HybridLife
Membre du personnel
12/6/14
3 164
2 516
790
57
Bruxelles
Pour suivre une discussion, il suffit de cliquer sur le bouton adéquat ;) :
(Et idem pour ne plus suivre...)

hybridlife-suivre-discussion.jpg
 
  • Like
Reactions: jaez974

HybrideCool

Membre HybridLife Confirmé
4/7/17
136
69
290
Bonjour à tous

Juste pour info, le fameux filtre HT est bien présent sur (mon) Auris 2 phase 1 de 2015 (berline)

Dommage qu'il ne soit pas accessible facilement ...

J'ai parlé à un concessionnaire, de la présence de ce filtre HT, ou NON, sur les différents modèles HSD de la gamme Toyota
Il n'a pas su me dire pourquoi, on ne le retrouvait pas systématiquement sur tous les modèles

Mais "aussi sec", il m'a précisé, qu'il était important qu'une hybride ait toujours un intérieur propre (pour éviter de boucher le filtre, ou du moins le boucher trop vite)

Bon bah ok je passerai l'aspi plus souvent :arghh: :mrgreen-48:

La photo de mon filtre HT :
1564755354321.png
 
Dernière édition:

HGLML

Membre HybridLife
7/8/19
1
2
60
56
Bonjour,

Merci aux personnes ayant mis les photos et donné les explications.

J'ai effectué l'opération sur une Auris 2 phase 1 TS de 2014. J'ai retrouvé ce qui avait été photographié même si mon véhicule est plus ancien.

A environ 80 000 kms, le filtre n'était pas trop encrassé mais cela valait le coup quand même.

J'ai jugé utile de faire ce nettoyage alors que l'on était en canicule il y a quelques semaines.
 
  • Like
Reactions: aurYs et FREDO78

kankee

Membre HybridLife Confirmé
25/2/16
12
3
110
50
Bonjour,
merci pour le tuto....
Opération faite aujourd'hui sur une Auris 2 phase 1 de 2015.
Le filtre était un peu "colmaté" sur à peu près la moitié de sa surface...
Ce qui ma fait effectuer cette manip, c'est l'age de l'Auris et le comportement de l'aiguille de gestion hybride du tableau de bord. A chaud, j'ai remarqué des mouvements avec des saccades de l'aiguille...relation de cause à effet ???
je vous tiendrai au courant !!!
 
Dernière édition:

Pantoufle

Membre HybridLife Confirmé
2/6/18
99
26
190
40
Sur Rav4, j’ai aussi effectué le nettoyage des 2 filtres.
Ça se fait bien , mais nécessite plus de temps que sur l’Auris.

-Retirer la banquette arrière en la s’éclipsant de 2 points sur lavant, la relever et dégager les 2 pivots AR.
- retirer les 2 rivets plastiques en enfonçant leur partie centrale, puis en les soulevant,
- retirer la poignée de réglage d’inclinaison du dossier en appuyant sur le clip en face interne avec un tournevis.
- retirer la protection de joint de porte en tirant verticalement (2 clips)
- retirer la pièce contenant le filtre.

Nettoyer et même chose de l’autre côté de la voiture !

@+